<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html dir="ltr" lang="el">
<head itemscope itemtype="http://schema.org/WebPage">



  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <title>Γαλλία και Ιταλία αυξάνουν τα μέτρα ασφαλείας σε χριστουγεννιάτικες αγορές | PolisPress</title>

  <style type="text/css" media="screen">@import url( http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/style.css );</style>
  <link rel="stylesheet" href="http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/styles/sans-default.css" type="text/css" media="screen" />
  <link rel="stylesheet" href="http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/styles/custom.css" type="text/css" media="screen" />


  <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.polispress.gr/feed/" />  
  <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.polispress.gr/feed/rss/" />  
  <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.polispress.gr/feed/atom/" />  
  <link rel="pingback" href="http://www.polispress.gr/xmlrpc.php" />  
  	<link rel='archives' title='Δεκέμβριος 2016' href='http://www.polispress.gr/2016/12/' />
	<link rel='archives' title='Νοέμβριος 2016' href='http://www.polispress.gr/2016/11/' />
	<link rel='archives' title='Οκτώβριος 2016' href='http://www.polispress.gr/2016/10/' />
	<link rel='archives' title='Ιούλιος 2016' href='http://www.polispress.gr/2016/07/' />
	<link rel='archives' title='Ιούνιος 2016' href='http://www.polispress.gr/2016/06/' />
	<link rel='archives' title='Μάιος 2016' href='http://www.polispress.gr/2016/05/' />
	<link rel='archives' title='Απρίλιος 2016' href='http://www.polispress.gr/2016/04/' />
	<link rel='archives' title='Μάρτιος 2016' href='http://www.polispress.gr/2016/03/' />
	<link rel='archives' title='Φεβρουάριος 2016' href='http://www.polispress.gr/2016/02/' />
	<link rel='archives' title='Ιανουάριος 2016' href='http://www.polispress.gr/2016/01/' />
	<link rel='archives' title='Δεκέμβριος 2015' href='http://www.polispress.gr/2015/12/' />
	<link rel='archives' title='Νοέμβριος 2015' href='http://www.polispress.gr/2015/11/' />
	<link rel='archives' title='Οκτώβριος 2015' href='http://www.polispress.gr/2015/10/' />
	<link rel='archives' title='Σεπτέμβριος 2015' href='http://www.polispress.gr/2015/09/' />
	<link rel='archives' title='Αύγουστος 2015' href='http://www.polispress.gr/2015/08/' />
	<link rel='archives' title='Ιούλιος 2015' href='http://www.polispress.gr/2015/07/' />
	<link rel='archives' title='Ιούνιος 2015' href='http://www.polispress.gr/2015/06/' />
	<link rel='archives' title='Μάιος 2015' href='http://www.polispress.gr/2015/05/' />
	<link rel='archives' title='Μάρτιος 2015' href='http://www.polispress.gr/2015/03/' />
	<link rel='archives' title='Φεβρουάριος 2015' href='http://www.polispress.gr/2015/02/' />
	<link rel='archives' title='Ιανουάριος 2015' href='http://www.polispress.gr/2015/01/' />
	<link rel='archives' title='Δεκέμβριος 2014' href='http://www.polispress.gr/2014/12/' />
	<link rel='archives' title='Νοέμβριος 2014' href='http://www.polispress.gr/2014/11/' />
	<link rel='archives' title='Οκτώβριος 2014' href='http://www.polispress.gr/2014/10/' />
	<link rel='archives' title='Σεπτέμβριος 2014' href='http://www.polispress.gr/2014/09/' />
	<link rel='archives' title='Αύγουστος 2014' href='http://www.polispress.gr/2014/08/' />
	<link rel='archives' title='Ιούλιος 2014' href='http://www.polispress.gr/2014/07/' />
	<link rel='archives' title='Ιούνιος 2014' href='http://www.polispress.gr/2014/06/' />
	<link rel='archives' title='Μάιος 2014' href='http://www.polispress.gr/2014/05/' />
	<link rel='archives' title='Απρίλιος 2014' href='http://www.polispress.gr/2014/04/' />
	<link rel='archives' title='Μάρτιος 2014' href='http://www.polispress.gr/2014/03/' />
	<link rel='archives' title='Δεκέμβριος 2013' href='http://www.polispress.gr/2013/12/' />
	<link rel='archives' title='Οκτώβριος 2013' href='http://www.polispress.gr/2013/10/' />
	<link rel='archives' title='Σεπτέμβριος 2013' href='http://www.polispress.gr/2013/09/' />
	<link rel='archives' title='Αύγουστος 2013' href='http://www.polispress.gr/2013/08/' />
	<link rel='archives' title='Ιούλιος 2013' href='http://www.polispress.gr/2013/07/' />
	<link rel='archives' title='Ιούνιος 2013' href='http://www.polispress.gr/2013/06/' />
	<link rel='archives' title='Μάιος 2013' href='http://www.polispress.gr/2013/05/' />
	<link rel='archives' title='Απρίλιος 2013' href='http://www.polispress.gr/2013/04/' />
	<link rel='archives' title='Μάρτιος 2013' href='http://www.polispress.gr/2013/03/' />
	<link rel='archives' title='Φεβρουάριος 2013' href='http://www.polispress.gr/2013/02/' />
	<link rel='archives' title='Ιανουάριος 2013' href='http://www.polispress.gr/2013/01/' />
	<link rel='archives' title='Νοέμβριος 2012' href='http://www.polispress.gr/2012/11/' />
	<link rel='archives' title='Οκτώβριος 2012' href='http://www.polispress.gr/2012/10/' />
	<link rel='archives' title='Σεπτέμβριος 2012' href='http://www.polispress.gr/2012/09/' />
	<link rel='archives' title='Αύγουστος 2012' href='http://www.polispress.gr/2012/08/' />
	<link rel='archives' title='Ιούλιος 2012' href='http://www.polispress.gr/2012/07/' />
	<link rel='archives' title='Μάιος 2012' href='http://www.polispress.gr/2012/05/' />
	<link rel='archives' title='Απρίλιος 2012' href='http://www.polispress.gr/2012/04/' />
	<link rel='archives' title='Μάρτιος 2012' href='http://www.polispress.gr/2012/03/' />
	<link rel='archives' title='Φεβρουάριος 2012' href='http://www.polispress.gr/2012/02/' />
	<link rel='archives' title='Ιανουάριος 2012' href='http://www.polispress.gr/2012/01/' />
	<link rel='archives' title='Οκτώβριος 2011' href='http://www.polispress.gr/2011/10/' />
	<link rel='archives' title='Σεπτέμβριος 2011' href='http://www.polispress.gr/2011/09/' />
	<link rel='archives' title='Αύγουστος 2011' href='http://www.polispress.gr/2011/08/' />
	<link rel='archives' title='Ιούλιος 2011' href='http://www.polispress.gr/2011/07/' />
	<link rel='archives' title='Ιούνιος 2011' href='http://www.polispress.gr/2011/06/' />
	<link rel='archives' title='Μάιος 2011' href='http://www.polispress.gr/2011/05/' />
	<link rel='archives' title='Απρίλιος 2011' href='http://www.polispress.gr/2011/04/' />
	<link rel='archives' title='Μάρτιος 2011' href='http://www.polispress.gr/2011/03/' />
	<link rel='archives' title='Φεβρουάριος 2011' href='http://www.polispress.gr/2011/02/' />
	<link rel='archives' title='Ιανουάριος 2011' href='http://www.polispress.gr/2011/01/' />
	<link rel='archives' title='Δεκέμβριος 2010' href='http://www.polispress.gr/2010/12/' />
	<link rel='archives' title='Νοέμβριος 2010' href='http://www.polispress.gr/2010/11/' />
	<link rel='archives' title='Οκτώβριος 2010' href='http://www.polispress.gr/2010/10/' />
  
<!-- All in One SEO Pack 2.3.9.1 by Michael Torbert of Semper Fi Web Design[289,405] -->
<meta name="description" itemprop="description" content="Η Γαλλία θα αυξήσει τα μέτρα ασφάλειας σε χριστουγεννιάτικες αγορές σε όλη τη χώρα μετά από την επίθεση φορτηγού χθες βράδι στο Βερολίνο όπου τουλάχιστον εννιά" />

<meta name="keywords" itemprop="keywords" content="Κόσμος" />

<link rel="canonical" href="http://www.polispress.gr/%ce%b3%ce%b1%ce%bb%ce%bb%ce%af%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%b9%cf%84%ce%b1%ce%bb%ce%af%ce%b1-%ce%b1%cf%85%ce%be%ce%ac%ce%bd%ce%bf%cf%85%ce%bd-%cf%84%ce%b1-%ce%bc%ce%ad%cf%84%cf%81%ce%b1-%ce%b1%cf%83/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Γαλλία και Ιταλία αυξάνουν τα μέτρα ασφαλείας σε χριστουγεννιάτικες αγορές &raquo; PolisPress" href="http://www.polispress.gr/%ce%b3%ce%b1%ce%bb%ce%bb%ce%af%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%b9%cf%84%ce%b1%ce%bb%ce%af%ce%b1-%ce%b1%cf%85%ce%be%ce%ac%ce%bd%ce%bf%cf%85%ce%bd-%cf%84%ce%b1-%ce%bc%ce%ad%cf%84%cf%81%ce%b1-%ce%b1%cf%83/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.polispress.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=1d73bc554b243956717e5ccb9bdc49ae"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.polispress.gr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.6.19' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.polispress.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.polispress.gr/wp-content/plugins/cookie-notice/css/front.css?ver=1d73bc554b243956717e5ccb9bdc49ae' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='http://www.polispress.gr/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.polispress.gr/wp-content/plugins/wp-email/email-css.css?ver=2.60' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.polispress.gr/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ngfb_sharing_css-css'  href='http://www.polispress.gr/wp-content/plugins/nextgen-facebook/cache/sharing-styles-id-1.min.css?ver=8.34.3-1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.polispress.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.polispress.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/includes/js/contentslider.js?ver=1d73bc554b243956717e5ccb9bdc49ae'></script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/includes/js/jqueryslidemenu.js?ver=1d73bc554b243956717e5ccb9bdc49ae'></script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/includes/js/jCarouselLite.js?ver=1d73bc554b243956717e5ccb9bdc49ae'></script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/includes/js/tabber.js?ver=1d73bc554b243956717e5ccb9bdc49ae'></script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/includes/js/flowplayer-3.1.4.min.js?ver=1d73bc554b243956717e5ccb9bdc49ae'></script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/includes/js/cufon-yui.js?ver=1d73bc554b243956717e5ccb9bdc49ae'></script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/includes/js/aller.js?ver=1d73bc554b243956717e5ccb9bdc49ae'></script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/plugins/simple-youtube-embed/jquery.waitforimages.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/plugins/simple-youtube-embed/jquery.prettyembed.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/plugins/simple-youtube-embed/jquery.fitvids.js?ver=1.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.polispress.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31337313373","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.34'></script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.9'></script>
<link rel='https://api.w.org/' href='http://www.polispress.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.polispress.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.polispress.gr/wp-includes/wlwmanifest.xml" /> 

<link rel="alternate" type="application/json+oembed" href="http://www.polispress.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.polispress.gr%2F%25ce%25b3%25ce%25b1%25ce%25bb%25ce%25bb%25ce%25af%25ce%25b1-%25ce%25ba%25ce%25b1%25ce%25b9-%25ce%25b9%25cf%2584%25ce%25b1%25ce%25bb%25ce%25af%25ce%25b1-%25ce%25b1%25cf%2585%25ce%25be%25ce%25ac%25ce%25bd%25ce%25bf%25cf%2585%25ce%25bd-%25cf%2584%25ce%25b1-%25ce%25bc%25ce%25ad%25cf%2584%25cf%2581%25ce%25b1-%25ce%25b1%25cf%2583%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.polispress.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.polispress.gr%2F%25ce%25b3%25ce%25b1%25ce%25bb%25ce%25bb%25ce%25af%25ce%25b1-%25ce%25ba%25ce%25b1%25ce%25b9-%25ce%25b9%25cf%2584%25ce%25b1%25ce%25bb%25ce%25af%25ce%25b1-%25ce%25b1%25cf%2585%25ce%25be%25ce%25ac%25ce%25bd%25ce%25bf%25cf%2585%25ce%25bd-%25cf%2584%25ce%25b1-%25ce%25bc%25ce%25ad%25cf%2584%25cf%2581%25ce%25b1-%25ce%25b1%25cf%2583%2F&#038;format=xml" />

<link rel="stylesheet" type="text/css" href="http://www.polispress.gr/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom.css"  />

				<script type='text/javascript' src='http://www.polispress.gr/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom-mini.js'></script>

				<script type='text/javascript'>
               // 26f2c0bd88ed1fe0be78a57439b97490
	 			vz.graphicsDir = 'http://www.polispress.gr/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/graphics/';

	    		vz.outlineType = 'rounded-white';

			</script>
<script type="text/javascript" src="http://www.polispress.gr/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.polispress.gr/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"100%",animation:"yes",encode:"yes",initialvolume:"60",remaining:"yes",noinfo:"yes",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
    <script type="text/javascript" charset="utf-8">
        /* <![CDATA[ */
        jQuery(document).ready(function($){
            $(function(){
                $().prettyEmbed({ useFitVids: true });
            });
        });
        /* ]]> */
        </script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.polispress.gr/?wordfence_logHuman=1&hid=F3EA36CD31E6199C86918713D9320AE6');
</script>

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.polispress.gr/img/pp_fb.jpg" />
<!-- using default fallback -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.polispress.gr/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=2f260e67c3&wpp_id=324549';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				

<!-- ngfb meta tags begin -->
<!-- generated on 2016-12-20T15:51:52+00:00 for none -->
<meta name="ngfb:mark" content="ngfb meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="NGFB 8.34.3-1/G"/>
<link rel="publisher" href="https://plus.google.com/104313395936989921329/"/>
<link rel="shortlink" href="http://www.polispress.gr/?p=324549"/>
<!-- fb:admins:1 --><meta property="fb:admins" content="polispress.enewspaper"/>
<meta property="og:url" content="http://www.polispress.gr/%ce%b3%ce%b1%ce%bb%ce%bb%ce%af%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%b9%cf%84%ce%b1%ce%bb%ce%af%ce%b1-%ce%b1%cf%85%ce%be%ce%ac%ce%bd%ce%bf%cf%85%ce%bd-%cf%84%ce%b1-%ce%bc%ce%ad%cf%84%cf%81%ce%b1-%ce%b1%cf%83/"/>
<meta property="og:type" content="article"/>
<meta property="article:section" content="News"/>
<meta property="article:published_time" content="2016-12-20T14:20:37+00:00"/>
<meta property="article:modified_time" content="2016-12-20T14:20:37+00:00"/>
<meta property="og:locale" content="el_GR"/>
<meta property="og:site_name" content="PolisPress"/>
<meta property="og:title" content="&Gamma;&alpha;&lambda;&lambda;ί&alpha; &kappa;&alpha;&iota; &Iota;&tau;&alpha;&lambda;ί&alpha; &alpha;&upsilon;&xi;ά&nu;&omicron;&upsilon;&nu; &tau;&alpha; &mu;έ&tau;&rho;&alpha; &alpha;&sigma;&phi;&alpha;&lambda;&epsilon;ί&alpha;&sigmaf; &sigma;&epsilon;..."/>
<meta property="og:description" content="&Eta; &Gamma;&alpha;&lambda;&lambda;ί&alpha; &theta;&alpha; &alpha;&upsilon;&xi;ή&sigma;&epsilon;&iota; &tau;&alpha; &mu;έ&tau;&rho;&alpha; &alpha;&sigma;&phi;ά&lambda;&epsilon;&iota;&alpha;&sigmaf; &sigma;&epsilon; &chi;&rho;&iota;&sigma;&tau;&omicron;&upsilon;&gamma;&epsilon;&nu;&nu;&iota;ά&tau;&iota;&kappa;&epsilon;&sigmaf; &alpha;&gamma;&omicron;&rho;έ&sigmaf; &sigma;&epsilon; ό&lambda;&eta; &tau;&eta; &chi;ώ&rho;&alpha; &mu;&epsilon;&tau;ά &alpha;&pi;ό &tau;&eta;&nu; &epsilon;&pi;ί&theta;&epsilon;&sigma;&eta; &phi;&omicron;&rho;&tau;&eta;&gamma;&omicron;ύ &chi;&theta;&epsilon;&sigmaf; &beta;&rho;ά&delta;&iota; &sigma;&tau;&omicron; &Beta;&epsilon;&rho;&omicron;&lambda;ί&nu;&omicron; ό&pi;&omicron;&upsilon; &tau;&omicron;&upsilon;&lambda;ά&chi;&iota;&sigma;&tau;&omicron;&nu; &epsilon;&nu;&nu;&iota;ά ά&tau;&omicron;&mu;&alpha; &sigma;&kappa;&omicron;&tau;ώ&theta;&eta;&kappa;&alpha;&nu; &kappa;&alpha;&iota; ά&lambda;&lambda;&alpha; 50 &tau;&rho;&alpha;&upsilon;&mu;&alpha;&tau;ί&sigma;&tau;&eta;&kappa;&alpha;&nu;, &epsilon;ί&pi;&epsilon; &tau;&omicron; &gamma;&alpha;&lambda;&lambda;&iota;&kappa;ό &upsilon;&pi;&omicron;&upsilon;&rho;&gamma;&epsilon;ί&omicron; &Epsilon;&sigma;&omega;&tau;&epsilon;&rho;&iota;&kappa;ώ&nu;.&quot;&Eta; &gamma;&alpha;&lambda;&lambda;&omicron;-&gamma;&epsilon;&rho;&mu;&alpha;&nu;&iota;&kappa;ή &sigma;&upsilon;&nu;&epsilon;&rho;&gamma;&alpha;&sigma;ί&alpha; &theta;&alpha; &sigma;&upsilon;&nu;&epsilon;&chi;ί&sigma;&epsilon;&iota; &chi;&omega;&rho;ί&sigmaf;..."/>
<meta property="article:publisher" content="https://www.facebook.com/Polispress/"/>
<!-- og:image:1 --><meta property="og:image" content="http://asset.tovima.gr/vimawebstatic//0650C91AA24F43184C3E411515681553.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="250"/>
<!-- og:image:1 --><meta property="og:image:height" content="250"/>
<meta name="twitter:domain" content="www.polispress.gr"/>
<meta name="twitter:site" content="@PolisPress"/>
<meta name="twitter:title" content="&Gamma;&alpha;&lambda;&lambda;ί&alpha; &kappa;&alpha;&iota; &Iota;&tau;&alpha;&lambda;ί&alpha; &alpha;&upsilon;&xi;ά&nu;&omicron;&upsilon;&nu; &tau;&alpha; &mu;έ&tau;&rho;&alpha; &alpha;&sigma;&phi;&alpha;&lambda;&epsilon;ί&alpha;&sigmaf; &sigma;&epsilon;..."/>
<meta name="twitter:description" content="&Eta; &Gamma;&alpha;&lambda;&lambda;ί&alpha; &theta;&alpha; &alpha;&upsilon;&xi;ή&sigma;&epsilon;&iota; &tau;&alpha; &mu;έ&tau;&rho;&alpha; &alpha;&sigma;&phi;ά&lambda;&epsilon;&iota;&alpha;&sigmaf; &sigma;&epsilon; &chi;&rho;&iota;&sigma;&tau;&omicron;&upsilon;&gamma;&epsilon;&nu;&nu;&iota;ά&tau;&iota;&kappa;&epsilon;&sigmaf; &alpha;&gamma;&omicron;&rho;έ&sigmaf; &sigma;&epsilon; ό&lambda;&eta; &tau;&eta; &chi;ώ&rho;&alpha; &mu;&epsilon;&tau;ά &alpha;&pi;ό &tau;&eta;&nu; &epsilon;&pi;ί&theta;&epsilon;&sigma;&eta; &phi;&omicron;&rho;&tau;&eta;&gamma;&omicron;ύ &chi;&theta;&epsilon;&sigmaf; &beta;&rho;ά&delta;&iota; &sigma;&tau;&omicron; &Beta;&epsilon;&rho;&omicron;&lambda;ί&nu;&omicron; ό&pi;&omicron;&upsilon; &tau;&omicron;&upsilon;&lambda;ά&chi;&iota;&sigma;&tau;&omicron;&nu; &epsilon;&nu;&nu;&iota;ά ά&tau;&omicron;&mu;&alpha; &sigma;&kappa;&omicron;&tau;ώ&theta;&eta;&kappa;&alpha;&nu; &kappa;&alpha;&iota; ά&lambda;&lambda;&alpha; 50..."/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:image" content="http://asset.tovima.gr/vimawebstatic//0650C91AA24F43184C3E411515681553.jpg"/>
<meta itemprop="url" content="http://www.polispress.gr/%ce%b3%ce%b1%ce%bb%ce%bb%ce%af%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%b9%cf%84%ce%b1%ce%bb%ce%af%ce%b1-%ce%b1%cf%85%ce%be%ce%ac%ce%bd%ce%bf%cf%85%ce%bd-%cf%84%ce%b1-%ce%bc%ce%ad%cf%84%cf%81%ce%b1-%ce%b1%cf%83/"/>
<meta itemprop="name" content="&Gamma;&alpha;&lambda;&lambda;ί&alpha; &kappa;&alpha;&iota; &Iota;&tau;&alpha;&lambda;ί&alpha; &alpha;&upsilon;&xi;ά&nu;&omicron;&upsilon;&nu; &tau;&alpha; &mu;έ&tau;&rho;&alpha; &alpha;&sigma;&phi;&alpha;&lambda;&epsilon;ί&alpha;&sigmaf; &sigma;&epsilon;..."/>
<meta itemprop="description" content="&Eta; &Gamma;&alpha;&lambda;&lambda;ί&alpha; &theta;&alpha; &alpha;&upsilon;&xi;ή&sigma;&epsilon;&iota; &tau;&alpha; &mu;έ&tau;&rho;&alpha; &alpha;&sigma;&phi;ά&lambda;&epsilon;&iota;&alpha;&sigmaf; &sigma;&epsilon; &chi;&rho;&iota;&sigma;&tau;&omicron;&upsilon;&gamma;&epsilon;&nu;&nu;&iota;ά&tau;&iota;&kappa;&epsilon;&sigmaf; &alpha;&gamma;&omicron;&rho;έ&sigmaf; &sigma;&epsilon; ό&lambda;&eta; &tau;&eta; &chi;ώ&rho;&alpha; &mu;&epsilon;&tau;ά &alpha;&pi;ό &tau;&eta;&nu; &epsilon;&pi;ί&theta;&epsilon;&sigma;&eta; &phi;&omicron;&rho;&tau;&eta;&gamma;&omicron;ύ &chi;&theta;&epsilon;&sigmaf; &beta;&rho;ά&delta;&iota; &sigma;&tau;&omicron; &Beta;&epsilon;&rho;&omicron;&lambda;ί&nu;&omicron; ό&pi;&omicron;&upsilon; &tau;&omicron;&upsilon;&lambda;ά&chi;&iota;&sigma;&tau;&omicron;&nu; &epsilon;&nu;&nu;&iota;ά ά&tau;&omicron;&mu;&alpha; &sigma;&kappa;&omicron;&tau;ώ&theta;&eta;&kappa;&alpha;&nu; &kappa;&alpha;&iota; ά&lambda;&lambda;&alpha; 50 &tau;&rho;&alpha;&upsilon;&mu;&alpha;&tau;ί&sigma;&tau;&eta;&kappa;&alpha;&nu;, &epsilon;ί&pi;&epsilon; &tau;&omicron; &gamma;&alpha;&lambda;&lambda;&iota;&kappa;ό &upsilon;&pi;&omicron;&upsilon;&rho;&gamma;&epsilon;ί&omicron; &Epsilon;&sigma;&omega;&tau;&epsilon;&rho;&iota;&kappa;ώ&nu;.&quot;&Eta;..."/>
<meta name="author" content="AutoPolis"/>
<noscript itemprop="author" itemscope itemtype="http://schema.org/Person">
	<meta itemprop="name" content="AutoPolis"/>
</noscript>
<noscript itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://www.polispress.gr/img/pp_fb.jpg"/>
	<meta itemprop="width" content="150"/>
	<meta itemprop="height" content="150"/>
</noscript>
<meta name="ngfb:mark" content="ngfb meta tags end"/>
<!-- ngfb meta tags end -->

<script type="text/javascript" id="ngfb-header-script">
	window.___gcfg = { lang: "el" };
	function ngfb_insert_js( script_id, url, async ) {
		if ( document.getElementById( script_id + "-js" ) ) return;
		var async = typeof async !== "undefined" ? async : true;
		var script_pos = document.getElementById( script_id );
		var js = document.createElement( "script" );
		js.id = script_id + "-js";
		js.async = async;
		js.type = "text/javascript";
		js.language = "JavaScript";
		js.src = url;
		script_pos.parentNode.insertBefore( js, script_pos );
	};
</script>
<!-- ngfb header javascript begin -->
<!-- generated on 2016-12-20T15:51:52+00:00 -->
<script type="text/javascript" id="fb-script-header">ngfb_insert_js( "fb-script-header", "http://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.6&appId=" );</script>
<script type="text/javascript" id="gplus-script-header">ngfb_insert_js( "gplus-script-header", "http://apis.google.com/js/plusone.js" );</script>
<script type="text/javascript" id="twitter-script-header">ngfb_insert_js( "twitter-script-header", "http://platform.twitter.com/widgets.js" );</script>
<!-- ngfb header javascript end -->
<link rel="amphtml" href="http://www.polispress.gr/%ce%b3%ce%b1%ce%bb%ce%bb%ce%af%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%b9%cf%84%ce%b1%ce%bb%ce%af%ce%b1-%ce%b1%cf%85%ce%be%ce%ac%ce%bd%ce%bf%cf%85%ce%bd-%cf%84%ce%b1-%ce%bc%ce%ad%cf%84%cf%81%ce%b1-%ce%b1%cf%83/amp/" />



  <script type="text/javascript">
    // Cufon.replace('#leaveComment');
    // Cufon.replace('.widgetbgTitle');
    // Cufon.replace('.narrowSidebarTitle');
  </script>

<meta property="fb:pages" content="159796097391946" />

</head>



<body>





  <div id="topad">
    <script type="text/javascript"><!--
google_ad_client = "ca-pub-4661867931347797";
/* 728x90 */
google_ad_slot = "3522334202";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
  </div>


<div id="wrapper">




  <div id="masthead">
      
    <ul>
      <li><a href="#"><img src="http://www.polispress.gr/img/sp.gif" style="width:55px; height:10px"> Εμείς και εσείς σε επαφή</a>
        <ul>
          <li><a class="gab_rss" href="http://www.polispress.gr/feed/" rel="nofollow" title="Εγγραφή στα τελευταία άρθρα μέσω RSS">Τελευταία άρθρα σε RSS</a>
            <ul>
              <li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/234troxoi/feed/">2, 3, 4 τροχοί</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/athletics/feed/">Αθλητικά</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/arthra/feed/">Άρθρα της Πόλις</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/astra-en-taxi/feed/">Άστρα Εν τάξει</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/other-news/feed/">Διάφορες ειδήσεις</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/carousel-1hs-selidas/feed/">Εικονοσκόπιο</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/ellinespantou/feed/">Έλληνες παντού</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/epikera/feed/">Επίκαιρα</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/science-and-technology/feed/">Επιστήμη και Τεχνολογία</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/epixeirein/feed/">Επιχειρείν</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/kosmos/feed/">Κόσμος</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/kitchen-and-diet/feed/">Κουζίνα και διατροφή</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/mithoi/feed/">Μύθοι &amp; αλήθειες</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/neoigiapanta/feed/">Νέοι για πάντα</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/nomos-taxi/feed/">Νόμος &amp; Τάξη</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/perivallontika/feed/">Περιβαλλοντικά</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/politics/feed/">Πολιτική</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/culture-and-entertainment/feed/">Πολιτισμός και Ψυχαγωγία</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/sinentefxeis/feed/">Συνεντεύξεις</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/latest-news/feed/">Τελευταία νέα</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/health/feed/">Υγεία</a></li>        
            </ul>
          </li>
          <li><a class="gab_rss" href="http://www.polispress.gr/comments/feed/" rel="nofollow" title="Εγγραφή στα τελευταία σχόλια μέσω RSS">Τελευταία σχόλια σε RSS</a></li>
                    <li><a class="gab_twitter" target="_blank" href="http://www.twitter.com/PolisPress" rel="nofollow" title="βρείτε μας στο twitter">Βρείτε μας στο Twitter</a></li>          <li><a class="gab_facebook" target="_blank" href="https://www.facebook.com/pages/Polispress-e-newspaper/159796097391946" rel="nofollow" title="Βρείτε μας στο facebook">Βρείτε μας στο Facebook</a></li>        </ul>
      </li>
      <li> / <script type="text/javascript">
          var mydate=new Date()
          var year=mydate.getYear()
          if (year < 1000)
          year+=1900
          var day=mydate.getDay()
          var month=mydate.getMonth()
          var daym=mydate.getDate()
          if (daym<10)
          daym="0"+daym
          var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη","Παρασκεή","Σάββατο")
          var montharray=new Array("Ιανουάριου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαϊου","Ιουνίου","Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
          document.write(""+dayarray[day]+", "+daym+" "+montharray[month]+", "+year+"")
        </script>
      </li>
    </ul>
        <div id="search"><form id="searchform" action="http://www.polispress.gr">
	<fieldset>
		<input type="text" id="s" name="s" value="Αναζήτηση..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/images/button_go.gif" alt="Αναζήτηση..." value="" /> 
	</fieldset>
</form></div>
    <div class="clear"></div>
  </div><!-- enf od Masthead -->










  <!-- #Header -->
  <div id="header">

	<!-- If image is activated to be displayed as logo -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.polispress.gr">
			<img src="http://www.polispress.gr/img/pp_logo.png" alt="" />
		</a>
	</div>
	


	<!-- If text is activated to be displayed as logo -->
	
	<div id="ad468x60">
		<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,29,0" width="468" height="60">
<param name="movie" value="http://www.polispress.gr/wp-content/banners/468x60_mod.swf?clickTag=http://www.modad.gr" />
<param name="quality" value="high" />
<param name="menu" value="false" />
<param name="wmode" value="transparent" />
<embed src="http://www.polispress.gr/wp-content/banners/468x60_mod.swf?clickTag=http://www.modad.gr" wmode="transparent" quality="high" menu="false" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="468" height="60"></embed>
</object>
<!--  468x60 ad code [Site Wide - Header]   -->	</div>
	<div class="clear"></div>
</div>  <!-- // header -->
  
  <div class="clear"></div>    
  
  <div id="navcats">
          
        <ul>
          <li><a href="http://www.polispress.gr" title="Ηλεκτρονική Εφημερίδα">Αρχική</a></li>
          	<li class="cat-item cat-item-1"><a href="http://www.polispress.gr/category/other-news/" >Διάφορες ειδήσεις</a>
</li>
	<li class="cat-item cat-item-4088"><a href="http://www.polispress.gr/category/latest-news/" >Τελευταία νέα</a>
</li>
	<li class="cat-item cat-item-24935"><a href="http://www.polispress.gr/category/kosmos/" >Κόσμος</a>
</li>
	<li class="cat-item cat-item-4089"><a href="http://www.polispress.gr/category/politics/" >Πολιτική</a>
</li>
	<li class="cat-item cat-item-4109"><a href="http://www.polispress.gr/category/health/" >Υγεία</a>
</li>
	<li class="cat-item cat-item-4090"><a href="http://www.polispress.gr/category/culture-and-entertainment/" >Πολιτισμός και Ψυχαγωγία</a>
</li>
	<li class="cat-item cat-item-4091"><a href="http://www.polispress.gr/category/science-and-technology/" >Επιστήμη και Τεχνολογία</a>
</li>
	<li class="cat-item cat-item-4097"><a href="http://www.polispress.gr/category/astra-en-taxi/" >Άστρα Εν τάξει</a>
</li>
	<li class="cat-item cat-item-24934"><a href="http://www.polispress.gr/category/epikera/" >Επίκαιρα</a>
</li>
        </ul>
               <div class="clear"></div>
  </div>
  
  <div id="navpages">
                  <ul>
          <li class="page_item page-item-18365"><a href="http://www.polispress.gr/polis-tv/">Polis TV</a></li>
<li class="page_item page-item-258308"><a href="http://www.polispress.gr/tropos-chrisis-ton-cookie-apo-tin-polispress/">Τρόπος χρήσης των cookie από την PolisPress</a></li>
<li class="page_item page-item-2"><a href="http://www.polispress.gr/whois/">Ταυτότητα</a></li>
<li class="page_item page-item-17676"><a href="http://www.polispress.gr/advertising/">Διαφημίσεις</a></li>
<li class="page_item page-item-17526"><a href="http://www.polispress.gr/newsletter_subscribe/">Εγγραφή στο newsletter</a></li>
<li class="page_item page-item-31281"><a href="http://www.polispress.gr/terms_and_conditions/">Όροι και προϋποθέσεις</a></li>
<li class="page_item page-item-17683"><a href="http://www.polispress.gr/contact_us/">Επικοινωνία</a></li>
        </ul>
               <div class="clear"></div>
  </div>
  <div id="navpages111">

<div class="clear"></div>  
  </div>
<div id="innerContent">
  <div id="innerLeft">  
    <div class="post">
      


      <h1 class="singlePageTitle">Γαλλία και Ιταλία αυξάνουν τα μέτρα ασφαλείας σε χριστουγεννιάτικες αγορές</h1>

       <br>
          
        
          
      




      20/12/2016 - 14:20   


 <div class="share">


        <p>

 

  <a href="http://www.polispress.gr/%ce%b3%ce%b1%ce%bb%ce%bb%ce%af%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%b9%cf%84%ce%b1%ce%bb%ce%af%ce%b1-%ce%b1%cf%85%ce%be%ce%ac%ce%bd%ce%bf%cf%85%ce%bd-%cf%84%ce%b1-%ce%bc%ce%ad%cf%84%cf%81%ce%b1-%ce%b1%cf%83/emailpopup/" onclick="email_popup(this.href); return false;"  title="Email This Post" rel="nofollow"><img class="WP-EmailIcon" src="http://www.polispress.gr/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email This Post" title="Email This Post" style="border: 0px;" /></a>



          <a href="http://www.polispress.gr/%ce%b3%ce%b1%ce%bb%ce%bb%ce%af%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%b9%cf%84%ce%b1%ce%bb%ce%af%ce%b1-%ce%b1%cf%85%ce%be%ce%ac%ce%bd%ce%bf%cf%85%ce%bd-%cf%84%ce%b1-%ce%bc%ce%ad%cf%84%cf%81%ce%b1-%ce%b1%cf%83/print/" title="Εκτυπώστε το άρθρο" rel="nofollow"><img class="WP-PrintIcon" src="http://www.polispress.gr/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Εκτυπώστε το άρθρο" title="Εκτυπώστε το άρθρο" style="border: 0px;" /></a>
           
          <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.polispress.gr/%ce%b3%ce%b1%ce%bb%ce%bb%ce%af%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%b9%cf%84%ce%b1%ce%bb%ce%af%ce%b1-%ce%b1%cf%85%ce%be%ce%ac%ce%bd%ce%bf%cf%85%ce%bd-%cf%84%ce%b1-%ce%bc%ce%ad%cf%84%cf%81%ce%b1-%ce%b1%cf%83/&amp;t=Γαλλία και Ιταλία αυξάνουν τα μέτρα ασφαλείας σε χριστουγεννιάτικες αγορές" title="Click to send this page to Facebook" > <img src="http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/images/facebook.png" alt="" /></a>
          <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http://www.polispress.gr/%ce%b3%ce%b1%ce%bb%ce%bb%ce%af%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%b9%cf%84%ce%b1%ce%bb%ce%af%ce%b1-%ce%b1%cf%85%ce%be%ce%ac%ce%bd%ce%bf%cf%85%ce%bd-%cf%84%ce%b1-%ce%bc%ce%ad%cf%84%cf%81%ce%b1-%ce%b1%cf%83/&amp;title=Γαλλία και Ιταλία αυξάνουν τα μέτρα ασφαλείας σε χριστουγεννιάτικες αγορές" title="Click to send this page to Google" ><img src="http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/images/googlebookmark.png" alt="" /></a>
          <a href="javascript:void(0);" title="Click to send this page to Twitter!" onclick="window.open('http://twitter.com/home?status=' + encodeURIComponent(document.title) + ' ' + window.location);"><img src="http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/images/twitter.png" alt="" /></a>

      
        </p> 
      </div>


<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FPolispress-e-newspaper%2F159796097391946&amp;layout=button_count&amp;show_faces=false&amp;width=280&amp;action=like&amp;font&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:280px; height:21px;" allowTransparency="true"></iframe>
<br />







<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
<script type="IN/Share" data-counter="right"></script>  






<!-- Google +1 Button Plugin -->
				   <div id="wp_gpone_button" style="margin:15px 0;float:none;">
				   <script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script><g:plusone size="medium"></g:plusone></div><!-- Google +1 Button Plugin --><p>
<div><img src="http://asset.tovima.gr/vimawebstatic//0650C91AA24F43184C3E411515681553.jpg" class="ff-og-image-inserted" /></div>
<p>Η Γαλλία θα αυξήσει τα μέτρα ασφάλειας σε χριστουγεννιάτικες αγορές σε όλη τη χώρα μετά από την επίθεση φορτηγού χθες βράδι στο Βερολίνο όπου τουλάχιστον εννιά άτομα σκοτώθηκαν και άλλα 50 τραυματίστηκαν, είπε το γαλλικό υπουργείο Εσωτερικών.
<p>«Η γαλλο-γερμανική συνεργασία θα συνεχίσει χωρίς διακοπή ώστε οι δημοκρατίες να νικήσουν στον πόλεμο εναντίον αυτών που θέλουν να πλήξουν τις αξίες και τις ελευθερίες μας», είπε σε δήλωσή του το υπουργείο.<br />«Όλες οι δυνάμεις ασφάλειας θα μείνουν στο ύψιστο σημείο επαγρύπνησης. Η ασφάλεια σε χριστουγεννιάτικες αγορές θα ενισχυθεί με άμεση εφαρμογή», πρόσθεσε.<br /><strong><br />Στην Ιταλία</strong></p>
<div readability="33">Ενισχύονται και στην Ιταλία τα αντιτρομοκρατικά μέτρα μετά τις επιθέσεις που σημειώθηκαν στην &#8216;Αγκυρα και στο Βερολίνο. Ο Ιταλός υπουργός εσωτερικών Μάρκο Μινίτι και ο επικεφαλής της αστυνομίας, Φράνκο Γκαμπριέλι, παρακολουθούν συνεχώς την εξέλιξη της κατάστασης.
<p>Αύριο πρόκειται να συνεδριάσει η επιτροπή αντιτρομοκρατικής στρατηγικής ανάλυσης, στο υπουργείο Εσωτερικών της Ρώμης.</p>
<p>Τα ιταλικά μέσα ενημέρωσης αναφέρουν ότι η επιφυλακή στην χώρα είναι ιδιαίτερα υψηλή, από την στιγμή, μάλιστα, που σε πρόσφατα βίντεομηνύματα των ισλαμιστών τρομοκρατών γίνεται ευθεία αναφορά σε απειλές κατά της Ιταλίας και του Βατικανού.</p>
<p>«Επίθεση ντροπής στην καρδιά της Ευρώπης. Είμαστε στο πλευρό των οικογενειών των θυμάτων, της κυβέρνησης και του  γερμανικού  λαού, που επλήγη από την τραγωδία αυτή», έγραψε μέσω Twitter o Ιταλός υπουργός εξωτερικών Αντζελίνο Αλφάνο. </p>
<p></div>
<p><strong><a href="https://blockads.fivefilters.org">Let&#8217;s block ads!</a></strong> <a href="https://github.com/fivefilters/block-ads/wiki/There-are-no-acceptable-ads">(Why?)</a></p>
</p>
<p>
<p>Πηγή: Tovima</p>
<br><div id="facebook_like"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.polispress.gr%2F%25ce%25b3%25ce%25b1%25ce%25bb%25ce%25bb%25ce%25af%25ce%25b1-%25ce%25ba%25ce%25b1%25ce%25b9-%25ce%25b9%25cf%2584%25ce%25b1%25ce%25bb%25ce%25af%25ce%25b1-%25ce%25b1%25cf%2585%25ce%25be%25ce%25ac%25ce%25bd%25ce%25bf%25cf%2585%25ce%25bd-%25cf%2584%25ce%25b1-%25ce%25bc%25ce%25ad%25cf%2584%25cf%2581%25ce%25b1-%25ce%25b1%25cf%2583%2F&amp;layout=standard&amp;show_faces=true&amp;width=500&amp;action=like&amp;font=segoe+ui&amp;colorscheme=light&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:500px; height:80px;" allowTransparency="true"></iframe></div>
<!-- ngfb content-buttons begin -->
<!-- generated on 2016-12-20T14:20:39+00:00 -->
<div class="ngfb-content-buttons">
<div class="ngfb-buttons el">
<!-- Email Button --><div class="css-button email-button">
  <a href="mailto:?subject=Share:%20%CE%93%CE%B1%CE%BB%CE%BB%CE%AF%CE%B1%20%CE%BA%CE%B1%CE%B9%20%CE%99%CF%84%CE%B1%CE%BB%CE%AF%CE%B1%20%CE%B1%CF%85%CE%BE%CE%AC%CE%BD%CE%BF%CF%85%CE%BD%20%CF%84%CE%B1%20%CE%BC%CE%AD%CF%84%CF%81%CE%B1%20%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%B5%CE%AF%CE%B1%CF%82%20%CF%83%CE%B5%20%CF%87%CF%81%CE%B9%CF%83%CF%84%CE%BF%CF%85%CE%B3%CE%B5%CE%BD%CE%BD%CE%B9%CE%AC%CF%84%CE%B9%CE%BA%CE%B5%CF%82%20%CE%B1%CE%B3%CE%BF%CF%81%CE%AD%CF%82&body=%CE%97%20%CE%93%CE%B1%CE%BB%CE%BB%CE%AF%CE%B1%20%CE%B8%CE%B1%20%CE%B1%CF%85%CE%BE%CE%AE%CF%83%CE%B5%CE%B9%20%CF%84%CE%B1%20%CE%BC%CE%AD%CF%84%CF%81%CE%B1%20%CE%B1%CF%83%CF%86%CE%AC%CE%BB%CE%B5%CE%B9%CE%B1%CF%82%20%CF%83%CE%B5%20%CF%87%CF%81%CE%B9%CF%83%CF%84%CE%BF%CF%85%CE%B3%CE%B5%CE%BD%CE%BD%CE%B9%CE%AC%CF%84%CE%B9%CE%BA%CE%B5%CF%82%20%CE%B1%CE%B3%CE%BF%CF%81%CE%AD%CF%82%20%CF%83%CE%B5%20%CF%8C%CE%BB%CE%B7%20%CF%84%CE%B7%20%CF%87%CF%8E%CF%81%CE%B1%20%CE%BC%CE%B5%CF%84%CE%AC%20%CE%B1%CF%80%CF%8C%20%CF%84%CE%B7%CE%BD%20%CE%B5%CF%80%CE%AF%CE%B8%CE%B5%CF%83%CE%B7%20%CF%86%CE%BF%CF%81%CF%84%CE%B7%CE%B3%CE%BF%CF%8D%20%CF%87%CE%B8%CE%B5%CF%82%20%CE%B2%CF%81%CE%AC%CE%B4%CE%B9%20%CF%83%CF%84%CE%BF%20%CE%92%CE%B5%CF%81%CE%BF%CE%BB%CE%AF%CE%BD%CE%BF%20%CF%8C%CF%80%CE%BF%CF%85%20%CF%84%CE%BF%CF%85%CE%BB%CE%AC%CF%87%CE%B9%CF%83%CF%84%CE%BF%CE%BD%20%CE%B5%CE%BD%CE%BD%CE%B9%CE%AC%20%CE%AC%CF%84%CE%BF%CE%BC%CE%B1%20%CF%83%CE%BA%CE%BF%CF%84%CF%8E%CE%B8%CE%B7%CE%BA%CE%B1%CE%BD%20%CE%BA%CE%B1%CE%B9%20%CE%AC%CE%BB%CE%BB%CE%B1%2050%20%CF%84%CF%81%CE%B1%CF%85%CE%BC%CE%B1%CF%84%CE%AF%CF%83%CF%84%CE%B7%CE%BA%CE%B1%CE%BD%2C%20%CE%B5%CE%AF%CF%80%CE%B5%20%CF%84%CE%BF%20%CE%B3%CE%B1%CE%BB%CE%BB%CE%B9%CE%BA%CF%8C%20%CF%85%CF%80%CE%BF%CF%85%CF%81%CE%B3%CE%B5%CE%AF%CE%BF%20%CE%95%CF%83%CF%89%CF%84%CE%B5%CF%81%CE%B9%CE%BA%CF%8E%CE%BD.%22%CE%97%20%CE%B3%CE%B1%CE%BB%CE%BB%CE%BF-%CE%B3%CE%B5%CF%81%CE%BC%CE%B1%CE%BD%CE%B9%CE%BA%CE%AE%20%CF%83%CF%85%CE%BD%CE%B5%CF%81%CE%B3%CE%B1%CF%83%CE%AF%CE%B1%20%CE%B8%CE%B1%20%CF%83%CF%85%CE%BD%CE%B5%CF%87%CE%AF%CF%83%CE%B5%CE%B9%20%CF%87%CF%89%CF%81%CE%AF%CF%82%20%CE%B4%CE%B9%CE%B1%CE%BA%CE%BF%CF%80%CE%AE%20%CF%8E%CF%83%CF%84%CE%B5%20%CE%BF%CE%B9%20%CE%B4%CE%B7%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B5%CF%82%20%CE%BD%CE%B1%20%CE%BD%CE%B9%CE%BA%CE%AE%CF%83%CE%BF%CF%85%CE%BD%20%CF%83%CF%84%CE%BF%CE%BD%20%CF%80%CF%8C%CE%BB%CE%B5%CE%BC%CE%BF%20%CE%B5%CE%BD%CE%B1%CE%BD%CF%84%CE%AF%CE%BF%CE%BD%20%CE%B1%CF%85%CF%84%CF%8E%CE%BD%20%CF%80%CE%BF%CF%85%20%CE%B8%CE%AD%CE%BB%CE%BF%CF%85%CE%BD%20%CE%BD%CE%B1%20%CF%80%CE%BB%CE%AE%CE%BE%CE%BF%CF%85%CE%BD%20%CF%84%CE%B9%CF%82%20%CE%B1%CE%BE%CE%AF%CE%B5%CF%82%20%CE%BA%CE%B1%CE%B9%20%CF%84%CE%B9%CF%82%20%CE%B5%CE%BB%CE%B5%CF%85%CE%B8%CE%B5%CF%81%CE%AF%CE%B5%CF%82%20%CE%BC%CE%B1%CF%82%22%2C%20%CE%B5%CE%AF%CF%80%CE%B5%20%CF%83%CE%B5%20%CE%B4%CE%AE%CE%BB%CF%89%CF%83%CE%AE%20%CF%84%CE%BF%CF%85%20%CF%84%CE%BF%20%CF%85%CF%80%CE%BF%CF%85%CF%81%CE%B3%CE%B5%CE%AF%CE%BF.%22%CE%8C%CE%BB%CE%B5%CF%82%20%CE%BF%CE%B9%20%CE%B4%CF%85%CE%BD%CE%AC%CE%BC%CE%B5%CE%B9%CF%82%20%CE%B1%CF%83%CF%86%CE%AC%CE%BB%CE%B5%CE%B9%CE%B1%CF%82%20%CE%B8%CE%B1%20%CE%BC%CE%B5%CE%AF%CE%BD%CE%BF%CF%85%CE%BD%20%CF%83%CF%84%CE%BF%20%CF%8D%CF%88%CE%B9%CF%83%CF%84%CE%BF...%0D%0A%0D%0AShared%20from%20http://www.polispress.gr/%ce%b3%ce%b1%ce%bb%ce%bb%ce%af%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%b9%cf%84%ce%b1%ce%bb%ce%af%ce%b1-%ce%b1%cf%85%ce%be%ce%ac%ce%bd%ce%bf%cf%85%ce%bd-%cf%84%ce%b1-%ce%bc%ce%ad%cf%84%cf%81%ce%b1-%ce%b1%cf%83/%0D%0A">
    <span class="ngfb-icon">
      <svg xmlns="http://www.w3.org/2000/svg" width="9" height="9" viewBox="0 0 28 28">
        <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z" />
      </svg>
    </span>
    <span class="ngfb-text"></span>
  </a>
</div>
<!-- Facebook Share Button --><div class="fb-share fb-share-button" id="fb-share-content-buttons-post-324549"><fb:share-button href="http://www.polispress.gr/%ce%b3%ce%b1%ce%bb%ce%bb%ce%af%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%b9%cf%84%ce%b1%ce%bb%ce%af%ce%b1-%ce%b1%cf%85%ce%be%ce%ac%ce%bd%ce%bf%cf%85%ce%bd-%cf%84%ce%b1-%ce%bc%ce%ad%cf%84%cf%81%ce%b1-%ce%b1%cf%83/" font="arial" type="button_count"></fb:share-button></div>
<!-- Twitter Button --><div class="twitter-button" id="twitter-content-buttons-post-324549"><a href="http://twitter.com/share" class="twitter-share-button" data-lang="el" data-url="http://www.polispress.gr/%ce%b3%ce%b1%ce%bb%ce%bb%ce%af%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%b9%cf%84%ce%b1%ce%bb%ce%af%ce%b1-%ce%b1%cf%85%ce%be%ce%ac%ce%bd%ce%bf%cf%85%ce%bd-%cf%84%ce%b1-%ce%bc%ce%ad%cf%84%cf%81%ce%b1-%ce%b1%cf%83/" data-counturl="http://www.polispress.gr/%ce%b3%ce%b1%ce%bb%ce%bb%ce%af%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%b9%cf%84%ce%b1%ce%bb%ce%af%ce%b1-%ce%b1%cf%85%ce%be%ce%ac%ce%bd%ce%bf%cf%85%ce%bd-%cf%84%ce%b1-%ce%bc%ce%ad%cf%84%cf%81%ce%b1-%ce%b1%cf%83/" data-text="&Gamma;&alpha;&lambda;&lambda;ί&alpha; &kappa;&alpha;&iota; &Iota;&tau;&alpha;&lambda;ί&alpha; &alpha;&upsilon;&xi;ά&nu;&omicron;&upsilon;&nu; &tau;&alpha; &mu;έ&tau;&rho;&alpha; &alpha;&sigma;&phi;&alpha;&lambda;&epsilon;ί&alpha;&sigmaf; &sigma;&epsilon; &chi;&rho;&iota;&sigma;&tau;&omicron;&upsilon;&gamma;&epsilon;&nu;&nu;&iota;ά&tau;&iota;&kappa;&epsilon;&sigmaf; &alpha;&gamma;&omicron;&rho;έ&sigmaf;" data-via="PolisPress" data-related="" data-hashtags="" data-size="medium" data-dnt="true"></a></div>
<!-- GooglePlus Button --><div class="gplus-button" id="gplus-content-buttons-post-324549"><span class="g-plus" data-action="share" data-size="standard" data-annotation="bubble" data-href="http://www.polispress.gr/%ce%b3%ce%b1%ce%bb%ce%bb%ce%af%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%b9%cf%84%ce%b1%ce%bb%ce%af%ce%b1-%ce%b1%cf%85%ce%be%ce%ac%ce%bd%ce%bf%cf%85%ce%bd-%cf%84%ce%b1-%ce%bc%ce%ad%cf%84%cf%81%ce%b1-%ce%b1%cf%83/" data-expandTo="right"></span></div>
</div><!-- .ngfb-buttons.el -->
</div><!-- .ngfb-content-buttons -->
<!-- ngfb content-buttons end -->




      
            
<p><span lang="el">Σχετικά άρθρα</span></p>
<ul><li>Unique Post</li></ul><!-- Similarity - Sim_by_Tag -->  <br>

      <div class="clear"></div>

<p><small>Δημοσίευση από  <a href="http://www.polispress.gr/author/samurai/" title="Άρθρα του/της AutoPolis" rel="author">AutoPolis</a>, Βρίσκεται στις κατηγορίες <a href="http://www.polispress.gr/category/kosmos/" rel="category tag">Κόσμος</a><br /><br /></small></p>




<!-- You can start editing here. -->



<h3 id="leaveComment">Σχολιάστε το άρθρο</h3>
<div id="respond">

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/%ce%b3%ce%b1%ce%bb%ce%bb%ce%af%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%b9%cf%84%ce%b1%ce%bb%ce%af%ce%b1-%ce%b1%cf%85%ce%be%ce%ac%ce%bd%ce%bf%cf%85%ce%bd-%cf%84%ce%b1-%ce%bc%ce%ad%cf%84%cf%81%ce%b1-%ce%b1%cf%83/#respond" style="display:none;">Πατήστε εδώ για να ακυρώσετε το σχόλιο.</a></small>
</div>



<form action="http://www.polispress.gr/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Όνομα (υποχρεωτικό)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Δνση e-mail (δεν δημοσιεύεται) (υποχρεωτικό)</small></label></p>




<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="" />
<input type='hidden' name='comment_post_ID' value='324549' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

<div id="captchaImgDiv">

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.polispress.gr/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=JvLliglcSNTyKGvl" width="175" height="60" alt="Εικόνα CAPTCHA" title="Εικόνα CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="JvLliglcSNTyKGvl" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Ανανέωση Εικόνας" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.polispress.gr/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.polispress.gr/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Ανανέωση Εικόνας" onclick="this.blur();" /></a>
  </div>
  </div>
<div id="captchaInputDiv"><input id="captcha_code" name="captcha_code" type="text" value="" tabindex="4"  />
 <label id="captcha_code_label" for="captcha_code">Πληκτρολογήστε τα παραπάνω στοιχεία</label><span class="required">*</span>
 </div>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Αποστολή Σχολίου" />
          </noscript>
  <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="527364d81a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="145"/></p></form>




</div><br><br>



















 	
			<!-- If comments are open, but there are no comments. -->

	 






















      



      





      
  </div> 
  </div>
  
  <div id="wideSidebar">
	<script type="text/javascript"><!--
google_ad_client = "pub-4661867931347797";
/* 300x250, δημιουργήθηκε 21/3/2011 */
google_ad_slot = "9076338846";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<!--  300x250 ad code [Inner pages]   -->


	<div id="text-20" class="widget wideSidebarWidget widget_text"><h3 class="widgetbgTitle">Γραφτείτε στο newsletter του PolisPress.gr</h3>			<div class="textwidget"><a target="_blank" href="https://feedburner.google.com/fb/a/mailverify?uri=polispress/ffWO&amp;loc=en_US">
To newsletter θα έρχεται κάθε πρωί κατευθείαν στο email σας!

Για εγγραφή πιέστε εδώ</a></div>
		</div>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [daily] [views] [regular] -->
<div id="wpp-4" class="widget wideSidebarWidget popular-posts">
<h3 class="widgetbgTitle">Top 10 της ημέρας</h3>                <script type="text/javascript">//<![CDATA[
					// jQuery is available, so proceed
					if ( window.jQuery ) {
						
						jQuery(document).ready(function($){
							$.get('http://www.polispress.gr/wp-admin/admin-ajax.php', {
								action: 'wpp_get_popular',
								id: '4'
							}, function(data){
								$('#wpp-4').append(data);
							});
						});
					
					} else { // jQuery is not defined
						if ( window.console && window.console.log )
							window.console.log('WordPress Popular Posts: jQuery is not defined!');						
					}
                //]]></script>
                </div>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->

<!-- WordPress Popular Posts Plugin v3.3.3 [W] [weekly] [views] [regular] -->
<div id="wpp-2" class="widget wideSidebarWidget popular-posts">
<h3 class="widgetbgTitle">Τα πιο δημοφιλή της εβδομάδας</h3>                <script type="text/javascript">//<![CDATA[
					// jQuery is available, so proceed
					if ( window.jQuery ) {
						
						jQuery(document).ready(function($){
							$.get('http://www.polispress.gr/wp-admin/admin-ajax.php', {
								action: 'wpp_get_popular',
								id: '2'
							}, function(data){
								$('#wpp-2').append(data);
							});
						});
					
					} else { // jQuery is not defined
						if ( window.console && window.console.log )
							window.console.log('WordPress Popular Posts: jQuery is not defined!');						
					}
                //]]></script>
                </div>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
<div id="random_posts-3" class="widget wideSidebarWidget widget_random_posts"><h3 class="widgetbgTitle">Καλειδοσκόπιο</h3><div class="random-post">

<ul>
    <h3 class="post-title"><li><a href="http://www.polispress.gr/%ce%ad%cf%81%ce%b5%cf%85%ce%bd%ce%b1-%ce%b1%cf%80%ce%bf%ce%b3%ce%bf%ce%b7%cf%84%ce%b5%cf%85%ce%bc%ce%ad%ce%bd%ce%bf%ce%b9-3-%cf%83%cf%84%ce%bf%cf%85%cf%82-4-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf-%ce%bb/" title="Έρευνα | Απογοητευμένοι 3 στους 4 από το Λύκειο">Έρευνα | Απογοητευμένοι 3 στους 4 από το Λύκειο</a></h3></li>
    
    
    
  
    
        
      
  
  <div class="clear"></div>
  
  
</div>
<div class="random-post">

<ul>
    <h3 class="post-title"><li><a href="http://www.polispress.gr/%ce%b7-%ce%bd%ce%ad%ce%b1-%ce%ac%ce%ba%cf%81%ce%b1-%ce%b4%ce%b5%ce%be%ce%b9%ce%ac-%cf%80%ce%bf%ce%bb%ce%af%cf%84%ce%b5%cf%82-%cf%84%ce%bf%cf%85-%cf%81%ce%ac%ce%b9%cf%87-%ce%ba%ce%b1%ce%b9/" title="Η Νέα Άκρα Δεξιά: «Πολίτες του Ράιχ» και «Ταυτοτικοί»">Η Νέα Άκρα Δεξιά: «Πολίτες του Ράιχ» και «Ταυτοτικοί»</a></h3></li>
    
    
    
  
    
        
      
  
  <div class="clear"></div>
  
  
</div>
<div class="random-post">

<ul>
    <h3 class="post-title"><li><a href="http://www.polispress.gr/%ce%bf%ce%bc%ce%b9%ce%bb%ce%af%ce%b1-%cf%84%cf%83%ce%af%cf%80%cf%81%ce%b1-%cf%84%ce%b7%ce%bd-%cf%80%ce%ad%ce%bc%cf%80%cf%84%ce%b7-%cf%83%cf%84%ce%b7-%ce%b2%ce%bf%cf%85%ce%bb%ce%ae-%ce%b3%ce%b9%ce%b1/" title="Ομιλία Τσίπρα την Πέμπτη στη Βουλή για την επέτειο του Πολυτεχνείου">Ομιλία Τσίπρα την Πέμπτη στη Βουλή για την επέτειο του Πολυτεχνείου</a></h3></li>
    
    
    
  
    
        
      
  
  <div class="clear"></div>
  
  
</div>
<div class="random-post">

<ul>
    <h3 class="post-title"><li><a href="http://www.polispress.gr/%cf%80%ce%bf%ce%bb%cf%89%ce%bd%ce%af%ce%b1-%cf%83%cf%84%ce%bf%cf%85%cf%82-%ce%b4%cf%81%cf%8c%ce%bc%ce%bf%cf%85%cf%82-%ce%bf%ce%b9-%ce%b3%cf%85%ce%bd%ce%b1%ce%af%ce%ba%ce%b5%cf%82-%ce%b3%ce%b9%ce%b1/" title="Πολωνία: Στους δρόμους οι γυναίκες για τα μέτρα κατά αμβλώσεων">Πολωνία: Στους δρόμους οι γυναίκες για τα μέτρα κατά αμβλώσεων</a></h3></li>
    
    
    
  
    
        
      
  
  <div class="clear"></div>
  
  
</div>
<div class="random-post">

<ul>
    <h3 class="post-title"><li><a href="http://www.polispress.gr/%cf%87%ce%b1%cf%84%ce%b6%ce%b7%ce%b4%ce%ac%ce%ba%ce%b7%cf%82-%ce%b1%ce%bd%ce%b1%cf%80%cf%8c%cf%86%ce%b5%cf%85%ce%ba%cf%84%ce%b5%cf%82-%ce%bf%ce%b9-%cf%80%cf%81%cf%8c%cf%89%cf%81%ce%b5%cf%82-%ce%b5/" title="Χατζηδάκης: Αναπόφευκτες οι πρόωρες εκλογές">Χατζηδάκης: Αναπόφευκτες οι πρόωρες εκλογές</a></h3></li>
    
    
    
  
    
        
      
  
  <div class="clear"></div>
  
  
</div>
<div class="random-post">

<ul>
    <h3 class="post-title"><li><a href="http://www.polispress.gr/%ce%b9%cf%83%cf%80%ce%b1%ce%bd%ce%af%ce%b1-%cf%84%ce%bf%ce%bd-%cf%81%ce%b1%cf%87%cf%8c%cf%8a-%ce%b5%ce%bd%ce%ad%ce%ba%cf%81%ce%b9%ce%bd%ce%b1%ce%bd-%ce%b3%ce%b9%ce%b1-%cf%80%cf%81%cf%89%ce%b8%cf%85/" title="Ισπανία: Τον Ραχόϊ ενέκριναν για πρωθυπουργό οι σοσιαλιστές">Ισπανία: Τον Ραχόϊ ενέκριναν για πρωθυπουργό οι σοσιαλιστές</a></h3></li>
    
    
    
  
    
        
      
  
  <div class="clear"></div>
  
  
</div>
<div class="random-post">

<ul>
    <h3 class="post-title"><li><a href="http://www.polispress.gr/%cf%80%cf%81%cf%8c%cf%83%ce%b8%ce%b5%cf%84%ce%b7-%ce%b5%cf%80%ce%b9%cf%87%ce%bf%cf%81%ce%ae%ce%b3%ce%b7%cf%83%ce%b7-200-%ce%b5%ce%ba%ce%b1%cf%84-%ce%b5%cf%85%cf%81%cf%8e-%cf%83%cf%84%ce%bf%ce%bd/" title="Πρόσθετη επιχορήγηση 200 εκατ. ευρώ στον ΟΑΕΕ από τον ΑΚΑΓΕ">Πρόσθετη επιχορήγηση 200 εκατ. ευρώ στον ΟΑΕΕ από τον ΑΚΑΓΕ</a></h3></li>
    
    
    
  
    
        
      
  
  <div class="clear"></div>
  
  
</div>
<div class="random-post">

<ul>
    <h3 class="post-title"><li><a href="http://www.polispress.gr/%cf%80%cf%81%cf%8e%cf%84%ce%b7-%cf%83%cf%84%ce%b7-%ce%bb%ce%af%cf%83%cf%84%ce%b1-%ce%bc%ce%b5-%cf%84%ce%b9%cf%82-%cf%80%ce%b9%ce%bf-%cf%85%ce%b3%ce%b9%ce%b5%ce%b9%ce%bd%ce%ad%cf%82-%ce%ba%ce%bf%cf%85/" title="Πρώτη στη λίστα με τις πιο υγιεινές κουζίνες η ελληνική">Πρώτη στη λίστα με τις πιο υγιεινές κουζίνες η ελληνική</a></h3></li>
    
    
    
  
    
        
      
  
  <div class="clear"></div>
  
  
</div>
<div class="random-post">

<ul>
    <h3 class="post-title"><li><a href="http://www.polispress.gr/%ce%b5%cf%80%ce%b9%ce%ba%ce%af%ce%bd%ce%b4%cf%85%ce%bd%ce%bf-%ce%b4%cf%8e%cf%81%ce%bf-%cf%84%ce%bf%cf%85-%ce%bf%ce%bc%cf%80%ce%ac%ce%bc%ce%b1-%cf%83%cf%84%ce%b7-%ce%bc%ce%ad%cf%81%ce%ba%ce%b5%ce%bb/" title="Επικίνδυνο δώρο του Ομπάμα στη Μέρκελ">Επικίνδυνο δώρο του Ομπάμα στη Μέρκελ</a></h3></li>
    
    
    
  
    
        
      
  
  <div class="clear"></div>
  
  
</div>
<div class="random-post">

<ul>
    <h3 class="post-title"><li><a href="http://www.polispress.gr/%cf%84%ce%bf-planetbook-%cf%83%ce%b5-%cf%83%cf%87%ce%bf%ce%bb%ce%b5%ce%af%ce%b1-%cf%8c%ce%bb%ce%b7%cf%82-%cf%84%ce%b7%cf%82-%cf%87%cf%8e%cf%81%ce%b1%cf%82/" title="Το Planetbook σε σχολεία όλης της χώρας">Το Planetbook σε σχολεία όλης της χώρας</a></h3></li>
    
    
    
  
    
        
      
  
  <div class="clear"></div>
  
  
</div>
</div><div id="wysija-2" class="widget wideSidebarWidget widget_wysija"><h3 class="widgetbgTitle">Εγγραφείτε στο Ενημερωτικό μας δελτίο</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>To Email σας <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="To Email σας"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Εγγραφείτε!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="4" />
    
 </form></div></div>	
</div>
  <div class="clear"></div>
</div><!-- Enf of innerContent -->

<div id="narrowSidebar">
	<div id="text-22" class="widget narrowSidebarWidget widget_text"><h3 class="narrowSidebarTitle">Τηλεβόας</h3>			<div class="textwidget">Και εγένετο Τράμπ-α</div>
		</div>	
	 
		<h3 class="narrowSidebarTitle">Γκαλερί</h3>
		<ul id="narrowSidebarGallery">
					
		
			<li>

									<a href="http://www.polispress.gr/neo-portal-sto-facebook-idika-gia-gonis/" rel="bookmark"><img src="http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/timthumb.php?src=http://www.socialmedialife.gr/wp-content/uploads/2016/12/facebook-parents.jpg&amp;h=&amp;q=90&amp;w=120&amp;h=80&amp;zc=1" alt=""></a>
						
			
				<a href="http://www.polispress.gr/neo-portal-sto-facebook-idika-gia-gonis/" rel="bookmark">Νέο portal στο Facebook ειδικά για γονείς</a>
			</li>
					
		
			<li>

									<a href="http://www.polispress.gr/o-sef-giannis-baxevanis-kritis-sto-diagonismo-tis-gallikis-akadimias-gastronomias/" rel="bookmark"><img width="120" height="80" src="http://www.polispress.gr/wp-content/uploads/2016/12/3-120x80.jpg" class="attachment-inner_pgallery size-inner_pgallery wp-post-image" alt="3" srcset="http://www.polispress.gr/wp-content/uploads/2016/12/3-120x80.jpg 120w, http://www.polispress.gr/wp-content/uploads/2016/12/3-75x50.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" data-wp-pid="324523" /></a>
						
			
				<a href="http://www.polispress.gr/o-sef-giannis-baxevanis-kritis-sto-diagonismo-tis-gallikis-akadimias-gastronomias/" rel="bookmark">O Σεφ Γιάννης Μπαξεβάνης κριτής στο διαγωνισμό της Γαλλικής Ακαδημίας γαστρονομίας</a>
			</li>
					
		
			<li>

									<a href="http://www.polispress.gr/silas-xmas-stand-up-sto-eliart-me-ton-sila-serafim/" rel="bookmark"><img src="http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/timthumb.php?src=http://artandpress.gr/wp-content/uploads/2016/12/ELIART_SILAS.jpg&amp;h=&amp;q=90&amp;w=120&amp;h=80&amp;zc=1" alt=""></a>
						
			
				<a href="http://www.polispress.gr/silas-xmas-stand-up-sto-eliart-me-ton-sila-serafim/" rel="bookmark">“Σίλας Xmas” Stand up στο Eliart με τον Σίλα Σεραφείμ</a>
			</li>
					
		
			<li>

									<a href="http://www.polispress.gr/otsipras-skizi-sto-life-style-simfona-me-to-people/" rel="bookmark"><img src="http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/timthumb.php?src=http://www.reporter.gr/media/k2/items/cache/35f54ba1c37b3ed695d5eae3ab9dd9be_XL.jpg&amp;h=&amp;q=90&amp;w=120&amp;h=80&amp;zc=1" alt=""></a>
						
			
				<a href="http://www.polispress.gr/otsipras-skizi-sto-life-style-simfona-me-to-people/" rel="bookmark">ΟΤσίπρας «σκίζει» στο life style, σύμφωνα με το People</a>
			</li>
					
		
			<li>

									<a href="http://www.polispress.gr/kaikan-pali-ta-exarchia-exeligmenes-molotof-se-epithesis/" rel="bookmark"><img src="http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/timthumb.php?src=http://www.iefimerida.gr/sites/default/files/styles/708x320/public/exarxeia-fotia-molotof-708.jpg&amp;h=&amp;q=90&amp;w=120&amp;h=80&amp;zc=1" alt=""></a>
						
			
				<a href="http://www.polispress.gr/kaikan-pali-ta-exarchia-exeligmenes-molotof-se-epithesis/" rel="bookmark">«Κάηκαν» πάλι τα Εξάρχεια -«Εξελιγμένες» μολότοφ σε επιθέσεις</a>
			</li>
					
		
			<li>

									<a href="http://www.polispress.gr/time-prosopo-tis-chronias-o-ntonalnt-trab/" rel="bookmark"><img src="http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/timthumb.php?src=http://news247.gr/eidiseis/kosmos/People-world/article4419417.ece/BINARY/w660/donald-trump-person-of-the-year-poy-header-desktop1.jpg&amp;h=&amp;q=90&amp;w=120&amp;h=80&amp;zc=1" alt=""></a>
						
			
				<a href="http://www.polispress.gr/time-prosopo-tis-chronias-o-ntonalnt-trab/" rel="bookmark">TIME: Πρόσωπο της χρονιάς ο Ντόναλντ Τραμπ</a>
			</li>
				
		</ul>
		
		
	<script type="text/javascript"><!--
google_ad_client = "pub-4661867931347797";
/* 120x600, δημιουργήθηκε 21/3/2011 */
google_ad_slot = "2153855975";
google_ad_width = 120;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<!--  120x600 ad code [Inner pages]   -->

	

</div>

<div class="clear"></div>

<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-24025298-1']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<div id="footerCatBar">
    
            <ul>
          	<li class="cat-item cat-item-1"><a href="http://www.polispress.gr/category/other-news/" >Διάφορες ειδήσεις</a>
</li>
	<li class="cat-item cat-item-4088"><a href="http://www.polispress.gr/category/latest-news/" >Τελευταία νέα</a>
</li>
	<li class="cat-item cat-item-24935"><a href="http://www.polispress.gr/category/kosmos/" >Κόσμος</a>
</li>
	<li class="cat-item cat-item-4089"><a href="http://www.polispress.gr/category/politics/" >Πολιτική</a>
</li>
	<li class="cat-item cat-item-4109"><a href="http://www.polispress.gr/category/health/" >Υγεία</a>
</li>
	<li class="cat-item cat-item-4090"><a href="http://www.polispress.gr/category/culture-and-entertainment/" >Πολιτισμός και Ψυχαγωγία</a>
</li>
	<li class="cat-item cat-item-4091"><a href="http://www.polispress.gr/category/science-and-technology/" >Επιστήμη και Τεχνολογία</a>
</li>
	<li class="cat-item cat-item-4097"><a href="http://www.polispress.gr/category/astra-en-taxi/" >Άστρα Εν τάξει</a>
</li>
	<li class="cat-item cat-item-24934"><a href="http://www.polispress.gr/category/epikera/" >Επίκαιρα</a>
</li>
        </ul>
       </div>

<div id="footerPages">
    
  <ul>
    <li class="page_item page-item-18365"><a href="http://www.polispress.gr/polis-tv/">Polis TV</a></li>
<li class="page_item page-item-258308"><a href="http://www.polispress.gr/tropos-chrisis-ton-cookie-apo-tin-polispress/">Τρόπος χρήσης των cookie από την PolisPress</a></li>
<li class="page_item page-item-2"><a href="http://www.polispress.gr/whois/">Ταυτότητα</a></li>
<li class="page_item page-item-17676"><a href="http://www.polispress.gr/advertising/">Διαφημίσεις</a></li>
<li class="page_item page-item-17526"><a href="http://www.polispress.gr/newsletter_subscribe/">Εγγραφή στο newsletter</a></li>
<li class="page_item page-item-31281"><a href="http://www.polispress.gr/terms_and_conditions/">Όροι και προϋποθέσεις</a></li>
<li class="page_item page-item-17683"><a href="http://www.polispress.gr/contact_us/">Επικοινωνία</a></li>
    <li><a href="http://www.polispress.gr/feed/">RSS</a></li>
  </ul>
    <span id="themeInfo">
      
   
      
        Σχεδιασμός από <a target="_blank" href="http://www.modad.gr/">MOD creative studio</a>
    <script type='text/javascript' src='http://www.polispress.gr/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<link rel='stylesheet' id='random-posts-widget-css'  href='http://www.polispress.gr/wp-content/plugins/another-random-posts-widget/random-posts-widget.css?ver=1d73bc554b243956717e5ccb9bdc49ae' type='text/css' media='all' />
<script type='text/javascript' src='http://www.polispress.gr/wp-includes/js/comment-reply.min.js?ver=1d73bc554b243956717e5ccb9bdc49ae'></script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.polispress.gr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u0393\u03af\u03bd\u03b5\u03c4\u03b1\u03b9 \u03b1\u03c0\u03bf\u03c3\u03c4\u03bf\u03bb\u03ae ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.polispress.gr\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/plugins/wp-email/email-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://www.polispress.gr/wp-includes/js/wp-embed.min.js?ver=1d73bc554b243956717e5ccb9bdc49ae'></script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-el.js?ver=2.6.19'></script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.polispress.gr\/wp-admin\/admin-ajax.php","loadingTrans":"\u03c6\u03cc\u03c1\u03c4\u03c9\u03c3\u03b7...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.19'></script>
<!-- ngfb footer javascript begin -->
<!-- generated on 2016-12-20T15:51:52+00:00 -->
<!-- ngfb footer: facebook script location is header -->
<!-- ngfb footer: gplus script location is header -->
<!-- ngfb footer: twitter script location is header -->
<!-- ngfb footer javascript end -->

			<div id="cookie-notice" class="cn-top bootstrap" style="color: #fff; background-color: #00a1ff;"><div class="cookie-notice-container"><span id="cn-notice-text">Χρησιμοποιούμε cookie για την εξατομίκευση περιεχομένου και διαφημίσεων, την παροχή λειτουργιών κοινωνικών μέσων και την ανάλυση της επισκεψιμότητάς μας. Χρησιμοποιώντας τις υπηρεσίες μας, συμφωνείτε με τη χρήση cookie εκ μέρους μας.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Αποδοχή</a><a href="http://www.polispress.gr/tropos-chrisis-ton-cookie-apo-tin-polispress/" target="_blank" id="cn-more-info" class="button bootstrap">Περισσότερα</a>
				</div>
			</div>  </span>
</div>

<!-- 116 queries σε 2,393 δευτερόλεπτα.  --></div><!-- enf od wrapper -->
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced

 Served from: www.polispress.gr @ 2016-12-20 17:51:52 by W3 Total Cache -->