<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html dir="ltr" lang="el">
<head itemscope itemtype="https://schema.org/WebPage">



  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <title>Αργολίδα: Υπό μερικό έλεγχο η δασική πυρκαγιά στο Καπαρέλλι | PolisPress</title>

  <style type="text/css" media="screen">@import url( http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/style.css );</style>
  <link rel="stylesheet" href="http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/styles/sans-default.css" type="text/css" media="screen" />
  <link rel="stylesheet" href="http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/styles/custom.css" type="text/css" media="screen" />


  <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.polispress.gr/feed/" />  
  <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.polispress.gr/feed/rss/" />  
  <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.polispress.gr/feed/atom/" />  
  <link rel="pingback" href="http://www.polispress.gr/xmlrpc.php" />  
  	<link rel='archives' title='Ιούνιος 2017' href='http://www.polispress.gr/2017/06/' />
	<link rel='archives' title='Μάιος 2017' href='http://www.polispress.gr/2017/05/' />
	<link rel='archives' title='Απρίλιος 2017' href='http://www.polispress.gr/2017/04/' />
	<link rel='archives' title='Μάρτιος 2017' href='http://www.polispress.gr/2017/03/' />
	<link rel='archives' title='Φεβρουάριος 2017' href='http://www.polispress.gr/2017/02/' />
	<link rel='archives' title='Ιανουάριος 2017' href='http://www.polispress.gr/2017/01/' />
	<link rel='archives' title='Δεκέμβριος 2016' href='http://www.polispress.gr/2016/12/' />
	<link rel='archives' title='Νοέμβριος 2016' href='http://www.polispress.gr/2016/11/' />
	<link rel='archives' title='Οκτώβριος 2016' href='http://www.polispress.gr/2016/10/' />
	<link rel='archives' title='Ιούλιος 2016' href='http://www.polispress.gr/2016/07/' />
	<link rel='archives' title='Ιούνιος 2016' href='http://www.polispress.gr/2016/06/' />
	<link rel='archives' title='Μάιος 2016' href='http://www.polispress.gr/2016/05/' />
	<link rel='archives' title='Απρίλιος 2016' href='http://www.polispress.gr/2016/04/' />
	<link rel='archives' title='Μάρτιος 2016' href='http://www.polispress.gr/2016/03/' />
	<link rel='archives' title='Φεβρουάριος 2016' href='http://www.polispress.gr/2016/02/' />
	<link rel='archives' title='Ιανουάριος 2016' href='http://www.polispress.gr/2016/01/' />
	<link rel='archives' title='Δεκέμβριος 2015' href='http://www.polispress.gr/2015/12/' />
	<link rel='archives' title='Νοέμβριος 2015' href='http://www.polispress.gr/2015/11/' />
	<link rel='archives' title='Οκτώβριος 2015' href='http://www.polispress.gr/2015/10/' />
	<link rel='archives' title='Σεπτέμβριος 2015' href='http://www.polispress.gr/2015/09/' />
	<link rel='archives' title='Αύγουστος 2015' href='http://www.polispress.gr/2015/08/' />
	<link rel='archives' title='Ιούλιος 2015' href='http://www.polispress.gr/2015/07/' />
	<link rel='archives' title='Ιούνιος 2015' href='http://www.polispress.gr/2015/06/' />
	<link rel='archives' title='Μάιος 2015' href='http://www.polispress.gr/2015/05/' />
	<link rel='archives' title='Μάρτιος 2015' href='http://www.polispress.gr/2015/03/' />
	<link rel='archives' title='Φεβρουάριος 2015' href='http://www.polispress.gr/2015/02/' />
	<link rel='archives' title='Ιανουάριος 2015' href='http://www.polispress.gr/2015/01/' />
	<link rel='archives' title='Δεκέμβριος 2014' href='http://www.polispress.gr/2014/12/' />
	<link rel='archives' title='Νοέμβριος 2014' href='http://www.polispress.gr/2014/11/' />
	<link rel='archives' title='Οκτώβριος 2014' href='http://www.polispress.gr/2014/10/' />
	<link rel='archives' title='Σεπτέμβριος 2014' href='http://www.polispress.gr/2014/09/' />
	<link rel='archives' title='Αύγουστος 2014' href='http://www.polispress.gr/2014/08/' />
	<link rel='archives' title='Ιούλιος 2014' href='http://www.polispress.gr/2014/07/' />
	<link rel='archives' title='Ιούνιος 2014' href='http://www.polispress.gr/2014/06/' />
	<link rel='archives' title='Μάιος 2014' href='http://www.polispress.gr/2014/05/' />
	<link rel='archives' title='Απρίλιος 2014' href='http://www.polispress.gr/2014/04/' />
	<link rel='archives' title='Μάρτιος 2014' href='http://www.polispress.gr/2014/03/' />
	<link rel='archives' title='Δεκέμβριος 2013' href='http://www.polispress.gr/2013/12/' />
	<link rel='archives' title='Οκτώβριος 2013' href='http://www.polispress.gr/2013/10/' />
	<link rel='archives' title='Σεπτέμβριος 2013' href='http://www.polispress.gr/2013/09/' />
	<link rel='archives' title='Αύγουστος 2013' href='http://www.polispress.gr/2013/08/' />
	<link rel='archives' title='Ιούλιος 2013' href='http://www.polispress.gr/2013/07/' />
	<link rel='archives' title='Ιούνιος 2013' href='http://www.polispress.gr/2013/06/' />
	<link rel='archives' title='Μάιος 2013' href='http://www.polispress.gr/2013/05/' />
	<link rel='archives' title='Απρίλιος 2013' href='http://www.polispress.gr/2013/04/' />
	<link rel='archives' title='Μάρτιος 2013' href='http://www.polispress.gr/2013/03/' />
	<link rel='archives' title='Φεβρουάριος 2013' href='http://www.polispress.gr/2013/02/' />
	<link rel='archives' title='Ιανουάριος 2013' href='http://www.polispress.gr/2013/01/' />
	<link rel='archives' title='Νοέμβριος 2012' href='http://www.polispress.gr/2012/11/' />
	<link rel='archives' title='Οκτώβριος 2012' href='http://www.polispress.gr/2012/10/' />
	<link rel='archives' title='Σεπτέμβριος 2012' href='http://www.polispress.gr/2012/09/' />
	<link rel='archives' title='Αύγουστος 2012' href='http://www.polispress.gr/2012/08/' />
	<link rel='archives' title='Ιούλιος 2012' href='http://www.polispress.gr/2012/07/' />
	<link rel='archives' title='Μάιος 2012' href='http://www.polispress.gr/2012/05/' />
	<link rel='archives' title='Απρίλιος 2012' href='http://www.polispress.gr/2012/04/' />
	<link rel='archives' title='Μάρτιος 2012' href='http://www.polispress.gr/2012/03/' />
	<link rel='archives' title='Φεβρουάριος 2012' href='http://www.polispress.gr/2012/02/' />
	<link rel='archives' title='Ιανουάριος 2012' href='http://www.polispress.gr/2012/01/' />
	<link rel='archives' title='Οκτώβριος 2011' href='http://www.polispress.gr/2011/10/' />
	<link rel='archives' title='Σεπτέμβριος 2011' href='http://www.polispress.gr/2011/09/' />
	<link rel='archives' title='Αύγουστος 2011' href='http://www.polispress.gr/2011/08/' />
	<link rel='archives' title='Ιούλιος 2011' href='http://www.polispress.gr/2011/07/' />
	<link rel='archives' title='Ιούνιος 2011' href='http://www.polispress.gr/2011/06/' />
	<link rel='archives' title='Μάιος 2011' href='http://www.polispress.gr/2011/05/' />
	<link rel='archives' title='Απρίλιος 2011' href='http://www.polispress.gr/2011/04/' />
	<link rel='archives' title='Μάρτιος 2011' href='http://www.polispress.gr/2011/03/' />
	<link rel='archives' title='Φεβρουάριος 2011' href='http://www.polispress.gr/2011/02/' />
	<link rel='archives' title='Ιανουάριος 2011' href='http://www.polispress.gr/2011/01/' />
	<link rel='archives' title='Δεκέμβριος 2010' href='http://www.polispress.gr/2010/12/' />
	<link rel='archives' title='Νοέμβριος 2010' href='http://www.polispress.gr/2010/11/' />
	<link rel='archives' title='Οκτώβριος 2010' href='http://www.polispress.gr/2010/10/' />
  
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[290,391] -->
<meta name="description"  content="Αμεσα έθεσε υπό μερικό έλεγχο η Πυροσβεστική την πυρκαγιά που εκδηλώθηκε το μεσημέρι (16.15) του Σαββάτου σε δασική έκταση στο Καπαρέλλι Αργολίδας.Επί τόπου" />

<meta name="keywords"  content="Διάφορες ειδήσεις" />

<link rel="canonical" href="http://www.polispress.gr/%ce%b1%cf%81%ce%b3%ce%bf%ce%bb%ce%af%ce%b4%ce%b1-%cf%85%cf%80%cf%8c-%ce%bc%ce%b5%cf%81%ce%b9%ce%ba%cf%8c-%ce%ad%ce%bb%ce%b5%ce%b3%cf%87%ce%bf-%ce%b7-%ce%b4%ce%b1%cf%83%ce%b9%ce%ba%ce%ae-%cf%80%cf%85/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Αργολίδα: Υπό μερικό έλεγχο η δασική πυρκαγιά στο Καπαρέλλι &raquo; PolisPress" href="http://www.polispress.gr/%ce%b1%cf%81%ce%b3%ce%bf%ce%bb%ce%af%ce%b4%ce%b1-%cf%85%cf%80%cf%8c-%ce%bc%ce%b5%cf%81%ce%b9%ce%ba%cf%8c-%ce%ad%ce%bb%ce%b5%ce%b3%cf%87%ce%bf-%ce%b7-%ce%b4%ce%b1%cf%83%ce%b9%ce%ba%ce%ae-%cf%80%cf%85/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.polispress.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=d39971f5832c72edea75c9b293f482b7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.polispress.gr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.6.19' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.polispress.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.polispress.gr/wp-content/plugins/cookie-notice/css/front.css?ver=d39971f5832c72edea75c9b293f482b7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='http://www.polispress.gr/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.polispress.gr/wp-content/plugins/wp-email/email-css.css?ver=2.60' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.polispress.gr/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ngfb_sharing_css-css'  href='http://www.polispress.gr/wp-content/plugins/nextgen-facebook/cache/sharing-styles-id-1.min.css?ver=8.39.7-1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.polispress.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.polispress.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/includes/js/contentslider.js?ver=d39971f5832c72edea75c9b293f482b7'></script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/includes/js/jqueryslidemenu.js?ver=d39971f5832c72edea75c9b293f482b7'></script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/includes/js/jCarouselLite.js?ver=d39971f5832c72edea75c9b293f482b7'></script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/includes/js/tabber.js?ver=d39971f5832c72edea75c9b293f482b7'></script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/includes/js/flowplayer-3.1.4.min.js?ver=d39971f5832c72edea75c9b293f482b7'></script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/includes/js/cufon-yui.js?ver=d39971f5832c72edea75c9b293f482b7'></script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/includes/js/aller.js?ver=d39971f5832c72edea75c9b293f482b7'></script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/plugins/simple-youtube-embed/jquery.waitforimages.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/plugins/simple-youtube-embed/jquery.prettyembed.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/plugins/simple-youtube-embed/jquery.fitvids.js?ver=1.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.polispress.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31337313373","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.34'></script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.9'></script>
<link rel='https://api.w.org/' href='http://www.polispress.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.polispress.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.polispress.gr/wp-includes/wlwmanifest.xml" /> 

<link rel="alternate" type="application/json+oembed" href="http://www.polispress.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.polispress.gr%2F%25ce%25b1%25cf%2581%25ce%25b3%25ce%25bf%25ce%25bb%25ce%25af%25ce%25b4%25ce%25b1-%25cf%2585%25cf%2580%25cf%258c-%25ce%25bc%25ce%25b5%25cf%2581%25ce%25b9%25ce%25ba%25cf%258c-%25ce%25ad%25ce%25bb%25ce%25b5%25ce%25b3%25cf%2587%25ce%25bf-%25ce%25b7-%25ce%25b4%25ce%25b1%25cf%2583%25ce%25b9%25ce%25ba%25ce%25ae-%25cf%2580%25cf%2585%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.polispress.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.polispress.gr%2F%25ce%25b1%25cf%2581%25ce%25b3%25ce%25bf%25ce%25bb%25ce%25af%25ce%25b4%25ce%25b1-%25cf%2585%25cf%2580%25cf%258c-%25ce%25bc%25ce%25b5%25cf%2581%25ce%25b9%25ce%25ba%25cf%258c-%25ce%25ad%25ce%25bb%25ce%25b5%25ce%25b3%25cf%2587%25ce%25bf-%25ce%25b7-%25ce%25b4%25ce%25b1%25cf%2583%25ce%25b9%25ce%25ba%25ce%25ae-%25cf%2580%25cf%2585%2F&#038;format=xml" />

<link rel="stylesheet" type="text/css" href="http://www.polispress.gr/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom.css"  />

				<script type='text/javascript' src='http://www.polispress.gr/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom-mini.js'></script>

				<script type='text/javascript'>
               // 26f2c0bd88ed1fe0be78a57439b97490
	 			vz.graphicsDir = 'http://www.polispress.gr/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/graphics/';

	    		vz.outlineType = 'rounded-white';

			</script>
<script type="text/javascript" src="http://www.polispress.gr/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.polispress.gr/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"100%",animation:"yes",encode:"yes",initialvolume:"60",remaining:"yes",noinfo:"yes",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
    <script type="text/javascript" charset="utf-8">
        /* <![CDATA[ */
        jQuery(document).ready(function($){
            $(function(){
                $().prettyEmbed({ useFitVids: true });
            });
        });
        /* ]]> */
        </script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.polispress.gr/?wordfence_logHuman=1&hid=4562C54C66535CB8CE61B58B49EA574A');
</script>

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.polispress.gr/img/pp_fb.jpg" />
<!-- using default fallback -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.polispress.gr/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=e1c60fea6b&wpp_id=329029';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				

<!-- ngfb meta tags begin -->
<!-- added on 2017-06-04T13:10:24+00:00 -->
<meta name="ngfb:mark" content="ngfb meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="NGFB 8.39.7-1/G"/>
<link rel="publisher" href="https://plus.google.com/104313395936989921329/"/>
<link rel="shortlink" href="http://www.polispress.gr/?p=329029"/>
<!-- fb:admins:1 --><meta property="fb:admins" content="polispress.enewspaper"/>
<meta property="og:url" content="http://www.polispress.gr/%ce%b1%cf%81%ce%b3%ce%bf%ce%bb%ce%af%ce%b4%ce%b1-%cf%85%cf%80%cf%8c-%ce%bc%ce%b5%cf%81%ce%b9%ce%ba%cf%8c-%ce%ad%ce%bb%ce%b5%ce%b3%cf%87%ce%bf-%ce%b7-%ce%b4%ce%b1%cf%83%ce%b9%ce%ba%ce%ae-%cf%80%cf%85/"/>
<meta property="og:type" content="article"/>
<meta property="article:section" content="News"/>
<meta property="article:published_time" content="2017-06-04T00:50:47+00:00"/>
<meta property="article:modified_time" content="2017-06-04T00:50:47+00:00"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="PolisPress"/>
<meta property="og:title" content="&Alpha;&rho;&gamma;&omicron;&lambda;ί&delta;&alpha;: &Upsilon;&pi;ό &mu;&epsilon;&rho;&iota;&kappa;ό έ&lambda;&epsilon;&gamma;&chi;&omicron; &eta; &delta;&alpha;&sigma;&iota;&kappa;ή &pi;&upsilon;&rho;&kappa;&alpha;&gamma;&iota;ά &sigma;&tau;&omicron; &Kappa;&alpha;&pi;&alpha;&rho;έ&lambda;&lambda;&iota;"/>
<meta property="og:description" content="&Alpha;&mu;&epsilon;&sigma;&alpha; έ&theta;&epsilon;&sigma;&epsilon; &upsilon;&pi;ό &mu;&epsilon;&rho;&iota;&kappa;ό έ&lambda;&epsilon;&gamma;&chi;&omicron; &eta; &Pi;&upsilon;&rho;&omicron;&sigma;&beta;&epsilon;&sigma;&tau;&iota;&kappa;ή &tau;&eta;&nu; &pi;&upsilon;&rho;&kappa;&alpha;&gamma;&iota;ά &pi;&omicron;&upsilon; &epsilon;&kappa;&delta;&eta;&lambda;ώ&theta;&eta;&kappa;&epsilon; &tau;&omicron; &mu;&epsilon;&sigma;&eta;&mu;έ&rho;&iota; (16.15) &tau;&omicron;&upsilon; &Sigma;&alpha;&beta;&beta;ά&tau;&omicron;&upsilon; &sigma;&epsilon; &delta;&alpha;&sigma;&iota;&kappa;ή έ&kappa;&tau;&alpha;&sigma;&eta; &sigma;&tau;&omicron; &Kappa;&alpha;&pi;&alpha;&rho;έ&lambda;&lambda;&iota; &Alpha;&rho;&gamma;&omicron;&lambda;ί&delta;&alpha;&sigmaf;.&Epsilon;&pi;ί &tau;ό&pi;&omicron;&upsilon; έ&sigma;&pi;&epsilon;&upsilon;&sigma;&alpha;&nu; &omicron;&kappa;&tau;ώ &omicron;&chi;ή&mu;&alpha;&tau;&alpha; &mu;&epsilon; 20 &pi;&upsilon;&rho;&omicron;&sigma;&beta;έ&sigma;&tau;&epsilon;&sigmaf; &kappa;&alpha;&iota; 18 ά&tau;&omicron;&mu;&alpha; &pi;&epsilon;&zeta;&omicron;&pi;ό&rho;&omicron;&upsilon; &tau;&mu;ή&mu;&alpha;&tau;&omicron;&sigmaf;. &Sigma;ύ&mu;&phi;&omega;&nu;&alpha; &mu;&epsilon; &tau;&eta;&nu; &Pi;&upsilon;&rho;&omicron;&sigma;&beta;&epsilon;&sigma;&tau;&iota;&kappa;ή, &tau;&omicron; &Sigma;ά&beta;&beta;&alpha;&tau;&omicron; &sigma;&eta;&mu;&epsilon;&iota;ώ&theta;&eta;&kappa;&alpha;&nu; ά&lambda;&lambda;&epsilon;&sigmaf; 19..."/>
<meta property="article:publisher" content="https://www.facebook.com/Polispress/"/>
<!-- og:image:1 --><meta property="og:image" content="http://asset.tovima.gr/vimawebstatic//AB31B3C3FCFE9EF92140034F8CED547F.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="250"/>
<!-- og:image:1 --><meta property="og:image:height" content="250"/>
<meta name="weibo:article:create_at" content="2017-06-04 00:50:47"/>
<meta name="weibo:article:update_at" content="2017-06-04 00:50:47"/>
<meta name="twitter:domain" content="www.polispress.gr"/>
<meta name="twitter:site" content="@PolisPress"/>
<meta name="twitter:title" content="&Alpha;&rho;&gamma;&omicron;&lambda;ί&delta;&alpha;: &Upsilon;&pi;ό &mu;&epsilon;&rho;&iota;&kappa;ό έ&lambda;&epsilon;&gamma;&chi;&omicron; &eta; &delta;&alpha;&sigma;&iota;&kappa;ή &pi;&upsilon;&rho;&kappa;&alpha;&gamma;&iota;ά &sigma;&tau;&omicron; &Kappa;&alpha;&pi;&alpha;&rho;έ&lambda;&lambda;&iota;"/>
<meta name="twitter:description" content="&Alpha;&mu;&epsilon;&sigma;&alpha; έ&theta;&epsilon;&sigma;&epsilon; &upsilon;&pi;ό &mu;&epsilon;&rho;&iota;&kappa;ό έ&lambda;&epsilon;&gamma;&chi;&omicron; &eta; &Pi;&upsilon;&rho;&omicron;&sigma;&beta;&epsilon;&sigma;&tau;&iota;&kappa;ή &tau;&eta;&nu; &pi;&upsilon;&rho;&kappa;&alpha;&gamma;&iota;ά &pi;&omicron;&upsilon; &epsilon;&kappa;&delta;&eta;&lambda;ώ&theta;&eta;&kappa;&epsilon; &tau;&omicron; &mu;&epsilon;&sigma;&eta;&mu;έ&rho;&iota; (16.15) &tau;&omicron;&upsilon; &Sigma;&alpha;&beta;&beta;ά&tau;&omicron;&upsilon; &sigma;&epsilon; &delta;&alpha;&sigma;&iota;&kappa;ή έ&kappa;&tau;&alpha;&sigma;&eta; &sigma;&tau;&omicron; &Kappa;&alpha;&pi;&alpha;&rho;έ&lambda;&lambda;&iota; &Alpha;&rho;&gamma;&omicron;&lambda;ί&delta;&alpha;&sigmaf;.&Epsilon;&pi;ί &tau;ό&pi;&omicron;&upsilon; έ&sigma;&pi;&epsilon;&upsilon;&sigma;&alpha;&nu; &omicron;&kappa;&tau;ώ &omicron;&chi;ή&mu;&alpha;&tau;&alpha; &mu;&epsilon; 20 &pi;&upsilon;&rho;&omicron;&sigma;&beta;έ&sigma;&tau;&epsilon;&sigmaf;..."/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:image" content="http://asset.tovima.gr/vimawebstatic//AB31B3C3FCFE9EF92140034F8CED547F.jpg"/>
<meta itemprop="url" content="http://www.polispress.gr/%ce%b1%cf%81%ce%b3%ce%bf%ce%bb%ce%af%ce%b4%ce%b1-%cf%85%cf%80%cf%8c-%ce%bc%ce%b5%cf%81%ce%b9%ce%ba%cf%8c-%ce%ad%ce%bb%ce%b5%ce%b3%cf%87%ce%bf-%ce%b7-%ce%b4%ce%b1%cf%83%ce%b9%ce%ba%ce%ae-%cf%80%cf%85/"/>
<meta itemprop="name" content="&Alpha;&rho;&gamma;&omicron;&lambda;ί&delta;&alpha;: &Upsilon;&pi;ό &mu;&epsilon;&rho;&iota;&kappa;ό έ&lambda;&epsilon;&gamma;&chi;&omicron; &eta; &delta;&alpha;&sigma;&iota;&kappa;ή &pi;&upsilon;&rho;&kappa;&alpha;&gamma;&iota;ά &sigma;&tau;&omicron; &Kappa;&alpha;&pi;&alpha;&rho;έ&lambda;&lambda;&iota;"/>
<meta itemprop="description" content="&Alpha;&mu;&epsilon;&sigma;&alpha; έ&theta;&epsilon;&sigma;&epsilon; &upsilon;&pi;ό &mu;&epsilon;&rho;&iota;&kappa;ό έ&lambda;&epsilon;&gamma;&chi;&omicron; &eta; &Pi;&upsilon;&rho;&omicron;&sigma;&beta;&epsilon;&sigma;&tau;&iota;&kappa;ή &tau;&eta;&nu; &pi;&upsilon;&rho;&kappa;&alpha;&gamma;&iota;ά &pi;&omicron;&upsilon; &epsilon;&kappa;&delta;&eta;&lambda;ώ&theta;&eta;&kappa;&epsilon; &tau;&omicron; &mu;&epsilon;&sigma;&eta;&mu;έ&rho;&iota; (16.15) &tau;&omicron;&upsilon; &Sigma;&alpha;&beta;&beta;ά&tau;&omicron;&upsilon; &sigma;&epsilon; &delta;&alpha;&sigma;&iota;&kappa;ή έ&kappa;&tau;&alpha;&sigma;&eta; &sigma;&tau;&omicron; &Kappa;&alpha;&pi;&alpha;&rho;έ&lambda;&lambda;&iota; &Alpha;&rho;&gamma;&omicron;&lambda;ί&delta;&alpha;&sigmaf;.&Epsilon;&pi;ί &tau;ό&pi;&omicron;&upsilon; έ&sigma;&pi;&epsilon;&upsilon;&sigma;&alpha;&nu; &omicron;&kappa;&tau;ώ &omicron;&chi;ή&mu;&alpha;&tau;&alpha; &mu;&epsilon; 20 &pi;&upsilon;&rho;&omicron;&sigma;&beta;έ&sigma;&tau;&epsilon;&sigmaf; &kappa;&alpha;&iota; 18 ά&tau;&omicron;&mu;&alpha; &pi;&epsilon;&zeta;&omicron;&pi;ό&rho;&omicron;&upsilon; &tau;&mu;ή&mu;&alpha;&tau;&omicron;&sigmaf;. &Sigma;ύ&mu;&phi;&omega;&nu;&alpha; &mu;&epsilon; &tau;&eta;&nu;..."/>
<meta name="author" content="AutoPolis"/>
<noscript itemprop="author" itemscope itemtype="https://schema.org/Person">
	<meta itemprop="name" content="AutoPolis"/>
</noscript>
<noscript itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<meta itemprop="url" content="http://www.polispress.gr/img/pp_fb.jpg"/>
	<meta itemprop="width" content="150"/>
	<meta itemprop="height" content="150"/>
</noscript>
<meta name="ngfb:mark" content="ngfb meta tags end"/>
<!-- ngfb meta tags end -->

<script type="text/javascript" id="ngfb-header-script">
	window.___gcfg = { lang: "el" };
	function ngfb_insert_js( script_id, url, async ) {
		if ( document.getElementById( script_id + "-js" ) ) return;
		var async = typeof async !== "undefined" ? async : true;
		var script_pos = document.getElementById( script_id );
		var js = document.createElement( "script" );
		js.id = script_id + "-js";
		js.async = async;
		js.type = "text/javascript";
		js.language = "JavaScript";
		js.src = url;
		script_pos.parentNode.insertBefore( js, script_pos );
	};
</script>
<!-- ngfb header javascript begin -->
<!-- generated on 2017-06-04T13:10:24+00:00 -->
<script type="text/javascript" id="fb-script-header">ngfb_insert_js( "fb-script-header", "http://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.6&appId=" );</script>
<script type="text/javascript" id="gplus-script-header">ngfb_insert_js( "gplus-script-header", "http://apis.google.com/js/plusone.js" );</script>
<script type="text/javascript" id="twitter-script-header">ngfb_insert_js( "twitter-script-header", "http://platform.twitter.com/widgets.js" );</script>
<!-- ngfb header javascript end -->
<link rel="amphtml" href="http://www.polispress.gr/%ce%b1%cf%81%ce%b3%ce%bf%ce%bb%ce%af%ce%b4%ce%b1-%cf%85%cf%80%cf%8c-%ce%bc%ce%b5%cf%81%ce%b9%ce%ba%cf%8c-%ce%ad%ce%bb%ce%b5%ce%b3%cf%87%ce%bf-%ce%b7-%ce%b4%ce%b1%cf%83%ce%b9%ce%ba%ce%ae-%cf%80%cf%85/amp/" />



  <script type="text/javascript">
    // Cufon.replace('#leaveComment');
    // Cufon.replace('.widgetbgTitle');
    // Cufon.replace('.narrowSidebarTitle');
  </script>

<meta property="fb:pages" content="159796097391946" />

</head>



<body>





  <div id="topad">
    <a target="_blank" href="http://www.polispress.gr/wp-content/plugins/adrotate/adrotate-out.php?trackerid=283"><img src="http://www.polispress.gr/wp-content/uploads/2017/03/728X90.png" /></a>
  </div>


<div id="wrapper">




  <div id="masthead">
      
    <ul>
      <li><a href="#"><img src="http://www.polispress.gr/img/sp.gif" style="width:55px; height:10px"> Εμείς και εσείς σε επαφή</a>
        <ul>
          <li><a class="gab_rss" href="http://www.polispress.gr/feed/" rel="nofollow" title="Εγγραφή στα τελευταία άρθρα μέσω RSS">Τελευταία άρθρα σε RSS</a>
            <ul>
              <li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/234troxoi/feed/">2, 3, 4 τροχοί</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/athletics/feed/">Αθλητικά</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/arthra/feed/">Άρθρα της Πόλις</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/astra-en-taxi/feed/">Άστρα Εν τάξει</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/other-news/feed/">Διάφορες ειδήσεις</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/carousel-1hs-selidas/feed/">Εικονοσκόπιο</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/ellinespantou/feed/">Έλληνες παντού</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/epikera/feed/">Επίκαιρα</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/science-and-technology/feed/">Επιστήμη και Τεχνολογία</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/epixeirein/feed/">Επιχειρείν</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/kosmos/feed/">Κόσμος</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/kitchen-and-diet/feed/">Κουζίνα και διατροφή</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/mithoi/feed/">Μύθοι &amp; αλήθειες</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/neoigiapanta/feed/">Νέοι για πάντα</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/nomos-taxi/feed/">Νόμος &amp; Τάξη</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/perivallontika/feed/">Περιβαλλοντικά</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/politics/feed/">Πολιτική</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/culture-and-entertainment/feed/">Πολιτισμός και Ψυχαγωγία</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/sinentefxeis/feed/">Συνεντεύξεις</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/latest-news/feed/">Τελευταία νέα</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.polispress.gr/category/health/feed/">Υγεία</a></li>        
            </ul>
          </li>
          <li><a class="gab_rss" href="http://www.polispress.gr/comments/feed/" rel="nofollow" title="Εγγραφή στα τελευταία σχόλια μέσω RSS">Τελευταία σχόλια σε RSS</a></li>
                    <li><a class="gab_twitter" target="_blank" href="http://www.twitter.com/PolisPress" rel="nofollow" title="βρείτε μας στο twitter">Βρείτε μας στο Twitter</a></li>          <li><a class="gab_facebook" target="_blank" href="https://www.facebook.com/pages/Polispress-e-newspaper/159796097391946" rel="nofollow" title="Βρείτε μας στο facebook">Βρείτε μας στο Facebook</a></li>        </ul>
      </li>
      <li> / <script type="text/javascript">
          var mydate=new Date()
          var year=mydate.getYear()
          if (year < 1000)
          year+=1900
          var day=mydate.getDay()
          var month=mydate.getMonth()
          var daym=mydate.getDate()
          if (daym<10)
          daym="0"+daym
          var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη","Παρασκεή","Σάββατο")
          var montharray=new Array("Ιανουάριου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαϊου","Ιουνίου","Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")
          document.write(""+dayarray[day]+", "+daym+" "+montharray[month]+", "+year+"")
        </script>
      </li>
    </ul>
        <div id="search"><form id="searchform" action="http://www.polispress.gr">
	<fieldset>
		<input type="text" id="s" name="s" value="Αναζήτηση..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/images/button_go.gif" alt="Αναζήτηση..." value="" /> 
	</fieldset>
</form></div>
    <div class="clear"></div>
  </div><!-- enf od Masthead -->










  <!-- #Header -->
  <div id="header">

	<!-- If image is activated to be displayed as logo -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.polispress.gr">
			<img src="http://www.polispress.gr/img/pp_logo.png" alt="" />
		</a>
	</div>
	


	<!-- If text is activated to be displayed as logo -->
	
	<div id="ad468x60">
		<a target="_blank" href="http://www.polispress.gr/wp-content/plugins/adrotate/adrotate-out.php?trackerid=278"><img border="0" src="http://www.polispress.gr/wp-content/uploads/2014/11/468x60-home.png" width="468" height="60"></a>
<!--  468x60 ad code [Site Wide - Header]   -->	</div>
	<div class="clear"></div>
</div>  <!-- // header -->
  
  <div class="clear"></div>    
  
  <div id="navcats">
          
        <ul>
          <li><a href="http://www.polispress.gr" title="Ηλεκτρονική Εφημερίδα">Αρχική</a></li>
          	<li class="cat-item cat-item-1"><a href="http://www.polispress.gr/category/other-news/" >Διάφορες ειδήσεις</a>
</li>
	<li class="cat-item cat-item-4088"><a href="http://www.polispress.gr/category/latest-news/" >Τελευταία νέα</a>
</li>
	<li class="cat-item cat-item-24935"><a href="http://www.polispress.gr/category/kosmos/" >Κόσμος</a>
</li>
	<li class="cat-item cat-item-4089"><a href="http://www.polispress.gr/category/politics/" >Πολιτική</a>
</li>
	<li class="cat-item cat-item-4091"><a href="http://www.polispress.gr/category/science-and-technology/" >Επιστήμη και Τεχνολογία</a>
</li>
	<li class="cat-item cat-item-4090"><a href="http://www.polispress.gr/category/culture-and-entertainment/" >Πολιτισμός και Ψυχαγωγία</a>
</li>
	<li class="cat-item cat-item-4109"><a href="http://www.polispress.gr/category/health/" >Υγεία</a>
</li>
	<li class="cat-item cat-item-24934"><a href="http://www.polispress.gr/category/epikera/" >Επίκαιρα</a>
</li>
	<li class="cat-item cat-item-4097"><a href="http://www.polispress.gr/category/astra-en-taxi/" >Άστρα Εν τάξει</a>
</li>
        </ul>
               <div class="clear"></div>
  </div>
  
  <div id="navpages">
                  <ul>
          <li class="page_item page-item-18365"><a href="http://www.polispress.gr/polis-tv/">Polis TV</a></li>
<li class="page_item page-item-258308"><a href="http://www.polispress.gr/tropos-chrisis-ton-cookie-apo-tin-polispress/">Τρόπος χρήσης των cookie από την PolisPress</a></li>
<li class="page_item page-item-2"><a href="http://www.polispress.gr/whois/">Ταυτότητα</a></li>
<li class="page_item page-item-17676"><a href="http://www.polispress.gr/advertising/">Διαφημίσεις</a></li>
<li class="page_item page-item-17526"><a href="http://www.polispress.gr/newsletter_subscribe/">Εγγραφή στο newsletter</a></li>
<li class="page_item page-item-31281"><a href="http://www.polispress.gr/terms_and_conditions/">Όροι και προϋποθέσεις</a></li>
<li class="page_item page-item-17683"><a href="http://www.polispress.gr/contact_us/">Επικοινωνία</a></li>
        </ul>
               <div class="clear"></div>
  </div>
  <div id="navpages111">

<div class="clear"></div>  
  </div>
<div id="innerContent">
  <div id="innerLeft">  
    <div class="post">
      


      <h1 class="singlePageTitle">Αργολίδα: Υπό μερικό έλεγχο η δασική πυρκαγιά στο Καπαρέλλι</h1>

       <br>
          
        
          
      




      04/06/2017 - 02:50   


 <div class="share">


        <p>

 

  <a href="http://www.polispress.gr/%ce%b1%cf%81%ce%b3%ce%bf%ce%bb%ce%af%ce%b4%ce%b1-%cf%85%cf%80%cf%8c-%ce%bc%ce%b5%cf%81%ce%b9%ce%ba%cf%8c-%ce%ad%ce%bb%ce%b5%ce%b3%cf%87%ce%bf-%ce%b7-%ce%b4%ce%b1%cf%83%ce%b9%ce%ba%ce%ae-%cf%80%cf%85/emailpopup/" onclick="email_popup(this.href); return false;"  title="Email This Post" rel="nofollow"><img class="WP-EmailIcon" src="http://www.polispress.gr/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email This Post" title="Email This Post" style="border: 0px;" /></a>



          <a href="http://www.polispress.gr/%ce%b1%cf%81%ce%b3%ce%bf%ce%bb%ce%af%ce%b4%ce%b1-%cf%85%cf%80%cf%8c-%ce%bc%ce%b5%cf%81%ce%b9%ce%ba%cf%8c-%ce%ad%ce%bb%ce%b5%ce%b3%cf%87%ce%bf-%ce%b7-%ce%b4%ce%b1%cf%83%ce%b9%ce%ba%ce%ae-%cf%80%cf%85/print/" title="Εκτυπώστε το άρθρο" rel="nofollow"><img class="WP-PrintIcon" src="http://www.polispress.gr/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Εκτυπώστε το άρθρο" title="Εκτυπώστε το άρθρο" style="border: 0px;" /></a>
           
          <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.polispress.gr/%ce%b1%cf%81%ce%b3%ce%bf%ce%bb%ce%af%ce%b4%ce%b1-%cf%85%cf%80%cf%8c-%ce%bc%ce%b5%cf%81%ce%b9%ce%ba%cf%8c-%ce%ad%ce%bb%ce%b5%ce%b3%cf%87%ce%bf-%ce%b7-%ce%b4%ce%b1%cf%83%ce%b9%ce%ba%ce%ae-%cf%80%cf%85/&amp;t=Αργολίδα: Υπό μερικό έλεγχο η δασική πυρκαγιά στο Καπαρέλλι" title="Click to send this page to Facebook" > <img src="http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/images/facebook.png" alt="" /></a>
          <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http://www.polispress.gr/%ce%b1%cf%81%ce%b3%ce%bf%ce%bb%ce%af%ce%b4%ce%b1-%cf%85%cf%80%cf%8c-%ce%bc%ce%b5%cf%81%ce%b9%ce%ba%cf%8c-%ce%ad%ce%bb%ce%b5%ce%b3%cf%87%ce%bf-%ce%b7-%ce%b4%ce%b1%cf%83%ce%b9%ce%ba%ce%ae-%cf%80%cf%85/&amp;title=Αργολίδα: Υπό μερικό έλεγχο η δασική πυρκαγιά στο Καπαρέλλι" title="Click to send this page to Google" ><img src="http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/images/googlebookmark.png" alt="" /></a>
          <a href="javascript:void(0);" title="Click to send this page to Twitter!" onclick="window.open('http://twitter.com/home?status=' + encodeURIComponent(document.title) + ' ' + window.location);"><img src="http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/images/twitter.png" alt="" /></a>

      
        </p> 
      </div>


<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FPolispress-e-newspaper%2F159796097391946&amp;layout=button_count&amp;show_faces=false&amp;width=280&amp;action=like&amp;font&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:280px; height:21px;" allowTransparency="true"></iframe>
<br />







<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
<script type="IN/Share" data-counter="right"></script>  






<!-- Google +1 Button Plugin -->
				   <div id="wp_gpone_button" style="margin:15px 0;float:none;">
				   <script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script><g:plusone size="medium"></g:plusone></div><!-- Google +1 Button Plugin --><p><div><img src="http://asset.tovima.gr/vimawebstatic//AB31B3C3FCFE9EF92140034F8CED547F.jpg" class="ff-og-image-inserted" /></div>
<p>Αμεσα έθεσε υπό μερικό έλεγχο η Πυροσβεστική την πυρκαγιά που εκδηλώθηκε το μεσημέρι (16.15) του Σαββάτου σε δασική έκταση στο Καπαρέλλι Αργολίδας.</p>
<p>Επί τόπου έσπευσαν οκτώ οχήματα με 20 πυροσβέστες και 18 άτομα πεζοπόρου τμήματος.</p>
<p>Σύμφωνα με την Πυροσβεστική, το Σάββατο σημειώθηκαν άλλες 19 αγροτοδασικές πυρκαγιές μικρής έκτασης ανά τη χώρα. </p>
<p><strong><a href="https://blockads.fivefilters.org">Let&#8217;s block ads!</a></strong> <a href="https://blockads.fivefilters.org/acceptable.html">(Why?)</a></p>
</p>
<p></p>
<p>Πηγή: Tovima</p>
<br><div id="facebook_like"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.polispress.gr%2F%25ce%25b1%25cf%2581%25ce%25b3%25ce%25bf%25ce%25bb%25ce%25af%25ce%25b4%25ce%25b1-%25cf%2585%25cf%2580%25cf%258c-%25ce%25bc%25ce%25b5%25cf%2581%25ce%25b9%25ce%25ba%25cf%258c-%25ce%25ad%25ce%25bb%25ce%25b5%25ce%25b3%25cf%2587%25ce%25bf-%25ce%25b7-%25ce%25b4%25ce%25b1%25cf%2583%25ce%25b9%25ce%25ba%25ce%25ae-%25cf%2580%25cf%2585%2F&amp;layout=standard&amp;show_faces=true&amp;width=500&amp;action=like&amp;font=segoe+ui&amp;colorscheme=light&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:500px; height:80px;" allowTransparency="true"></iframe></div>
<!-- ngfb content-buttons begin -->
<!-- generated on 2017-06-04T02:50:49+00:00 -->
<div class="ngfb-content-buttons">
<div class="ngfb-buttons el">
<!-- Email Button --><div class="css-button email-button">
  <a href="mailto:?subject=Share:%20%CE%91%CF%81%CE%B3%CE%BF%CE%BB%CE%AF%CE%B4%CE%B1%3A%20%CE%A5%CF%80%CF%8C%20%CE%BC%CE%B5%CF%81%CE%B9%CE%BA%CF%8C%20%CE%AD%CE%BB%CE%B5%CE%B3%CF%87%CE%BF%20%CE%B7%20%CE%B4%CE%B1%CF%83%CE%B9%CE%BA%CE%AE%20%CF%80%CF%85%CF%81%CE%BA%CE%B1%CE%B3%CE%B9%CE%AC%20%CF%83%CF%84%CE%BF%20%CE%9A%CE%B1%CF%80%CE%B1%CF%81%CE%AD%CE%BB%CE%BB%CE%B9&body=%CE%91%CE%BC%CE%B5%CF%83%CE%B1%20%CE%AD%CE%B8%CE%B5%CF%83%CE%B5%20%CF%85%CF%80%CF%8C%20%CE%BC%CE%B5%CF%81%CE%B9%CE%BA%CF%8C%20%CE%AD%CE%BB%CE%B5%CE%B3%CF%87%CE%BF%20%CE%B7%20%CE%A0%CF%85%CF%81%CE%BF%CF%83%CE%B2%CE%B5%CF%83%CF%84%CE%B9%CE%BA%CE%AE%20%CF%84%CE%B7%CE%BD%20%CF%80%CF%85%CF%81%CE%BA%CE%B1%CE%B3%CE%B9%CE%AC%20%CF%80%CE%BF%CF%85%20%CE%B5%CE%BA%CE%B4%CE%B7%CE%BB%CF%8E%CE%B8%CE%B7%CE%BA%CE%B5%20%CF%84%CE%BF%20%CE%BC%CE%B5%CF%83%CE%B7%CE%BC%CE%AD%CF%81%CE%B9%20%2816.15%29%20%CF%84%CE%BF%CF%85%20%CE%A3%CE%B1%CE%B2%CE%B2%CE%AC%CF%84%CE%BF%CF%85%20%CF%83%CE%B5%20%CE%B4%CE%B1%CF%83%CE%B9%CE%BA%CE%AE%20%CE%AD%CE%BA%CF%84%CE%B1%CF%83%CE%B7%20%CF%83%CF%84%CE%BF%20%CE%9A%CE%B1%CF%80%CE%B1%CF%81%CE%AD%CE%BB%CE%BB%CE%B9%20%CE%91%CF%81%CE%B3%CE%BF%CE%BB%CE%AF%CE%B4%CE%B1%CF%82.%CE%95%CF%80%CE%AF%20%CF%84%CF%8C%CF%80%CE%BF%CF%85%20%CE%AD%CF%83%CF%80%CE%B5%CF%85%CF%83%CE%B1%CE%BD%20%CE%BF%CE%BA%CF%84%CF%8E%20%CE%BF%CF%87%CE%AE%CE%BC%CE%B1%CF%84%CE%B1%20%CE%BC%CE%B5%2020%20%CF%80%CF%85%CF%81%CE%BF%CF%83%CE%B2%CE%AD%CF%83%CF%84%CE%B5%CF%82%20%CE%BA%CE%B1%CE%B9%2018%20%CE%AC%CF%84%CE%BF%CE%BC%CE%B1%20%CF%80%CE%B5%CE%B6%CE%BF%CF%80%CF%8C%CF%81%CE%BF%CF%85%20%CF%84%CE%BC%CE%AE%CE%BC%CE%B1%CF%84%CE%BF%CF%82.%20%CE%A3%CF%8D%CE%BC%CF%86%CF%89%CE%BD%CE%B1%20%CE%BC%CE%B5%20%CF%84%CE%B7%CE%BD%20%CE%A0%CF%85%CF%81%CE%BF%CF%83%CE%B2%CE%B5%CF%83%CF%84%CE%B9%CE%BA%CE%AE%2C%20%CF%84%CE%BF%20%CE%A3%CE%AC%CE%B2%CE%B2%CE%B1%CF%84%CE%BF%20%CF%83%CE%B7%CE%BC%CE%B5%CE%B9%CF%8E%CE%B8%CE%B7%CE%BA%CE%B1%CE%BD%20%CE%AC%CE%BB%CE%BB%CE%B5%CF%82%2019%20%CE%B1%CE%B3%CF%81%CE%BF%CF%84%CE%BF%CE%B4%CE%B1%CF%83%CE%B9%CE%BA%CE%AD%CF%82%20%CF%80%CF%85%CF%81%CE%BA%CE%B1%CE%B3%CE%B9%CE%AD%CF%82%20%CE%BC%CE%B9%CE%BA%CF%81%CE%AE%CF%82%20%CE%AD%CE%BA%CF%84%CE%B1%CF%83%CE%B7%CF%82%20%CE%B1%CE%BD%CE%AC%20%CF%84%CE%B7%20%CF%87%CF%8E%CF%81%CE%B1.%20Let%27s%20block%20ads%21%20%28Why%3F%29%20%CE%A0%CE%B7%CE%B3%CE%AE%3A%20Tovima%0D%0A%0D%0AShared%20from%20http://www.polispress.gr/%ce%b1%cf%81%ce%b3%ce%bf%ce%bb%ce%af%ce%b4%ce%b1-%cf%85%cf%80%cf%8c-%ce%bc%ce%b5%cf%81%ce%b9%ce%ba%cf%8c-%ce%ad%ce%bb%ce%b5%ce%b3%cf%87%ce%bf-%ce%b7-%ce%b4%ce%b1%cf%83%ce%b9%ce%ba%ce%ae-%cf%80%cf%85/%0D%0A">
    <span class="ngfb-icon">
      <svg xmlns="http://www.w3.org/2000/svg" width="9" height="9" viewBox="0 0 28 28">
        <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z" />
      </svg>
    </span>
    <span class="ngfb-text"></span>
  </a>
</div>
<!-- Facebook Share Button (XFBML) --><div class="fb-share fb-share-button" id="fb-share-content-buttons-post-329029"><fb:share-button href="http://www.polispress.gr/%ce%b1%cf%81%ce%b3%ce%bf%ce%bb%ce%af%ce%b4%ce%b1-%cf%85%cf%80%cf%8c-%ce%bc%ce%b5%cf%81%ce%b9%ce%ba%cf%8c-%ce%ad%ce%bb%ce%b5%ce%b3%cf%87%ce%bf-%ce%b7-%ce%b4%ce%b1%cf%83%ce%b9%ce%ba%ce%ae-%cf%80%cf%85/" layout="button_count" mobile_iframe="true" size="small"></fb:share-button></div>
<!-- Twitter Button --><div class="twitter-button" id="twitter-content-buttons-post-329029"><a href="http://twitter.com/share" class="twitter-share-button" data-lang="el" data-url="http://www.polispress.gr/%ce%b1%cf%81%ce%b3%ce%bf%ce%bb%ce%af%ce%b4%ce%b1-%cf%85%cf%80%cf%8c-%ce%bc%ce%b5%cf%81%ce%b9%ce%ba%cf%8c-%ce%ad%ce%bb%ce%b5%ce%b3%cf%87%ce%bf-%ce%b7-%ce%b4%ce%b1%cf%83%ce%b9%ce%ba%ce%ae-%cf%80%cf%85/" data-counturl="http://www.polispress.gr/%ce%b1%cf%81%ce%b3%ce%bf%ce%bb%ce%af%ce%b4%ce%b1-%cf%85%cf%80%cf%8c-%ce%bc%ce%b5%cf%81%ce%b9%ce%ba%cf%8c-%ce%ad%ce%bb%ce%b5%ce%b3%cf%87%ce%bf-%ce%b7-%ce%b4%ce%b1%cf%83%ce%b9%ce%ba%ce%ae-%cf%80%cf%85/" data-text="&Alpha;&rho;&gamma;&omicron;&lambda;ί&delta;&alpha;: &Upsilon;&pi;ό &mu;&epsilon;&rho;&iota;&kappa;ό έ&lambda;&epsilon;&gamma;&chi;&omicron; &eta; &delta;&alpha;&sigma;&iota;&kappa;ή &pi;&upsilon;&rho;&kappa;&alpha;&gamma;&iota;ά &sigma;&tau;&omicron; &Kappa;&alpha;&pi;&alpha;&rho;έ&lambda;&lambda;&iota;" data-via="PolisPress" data-related="" data-hashtags="" data-size="medium" data-dnt="true"></a></div>
<!-- GooglePlus Button --><div class="gplus-button" id="gplus-content-buttons-post-329029"><span class="g-plus" data-action="share" data-size="standard" data-annotation="bubble" data-href="http://www.polispress.gr/%ce%b1%cf%81%ce%b3%ce%bf%ce%bb%ce%af%ce%b4%ce%b1-%cf%85%cf%80%cf%8c-%ce%bc%ce%b5%cf%81%ce%b9%ce%ba%cf%8c-%ce%ad%ce%bb%ce%b5%ce%b3%cf%87%ce%bf-%ce%b7-%ce%b4%ce%b1%cf%83%ce%b9%ce%ba%ce%ae-%cf%80%cf%85/" data-expandTo="right"></span></div></div><!-- .ngfb-buttons.el -->
</div><!-- .ngfb-content-buttons -->
<!-- ngfb content-buttons end -->




      
            
<p><span lang="el">Σχετικά άρθρα</span></p>
<ul><li>Unique Post</li></ul><!-- Similarity - Sim_by_Tag -->  <br>

      <div class="clear"></div>

<p><small>Δημοσίευση από  <a href="http://www.polispress.gr/author/samurai/" title="Άρθρα του/της AutoPolis" rel="author">AutoPolis</a>, Βρίσκεται στις κατηγορίες <a href="http://www.polispress.gr/category/other-news/" rel="category tag">Διάφορες ειδήσεις</a><br /><br /></small></p>




<!-- You can start editing here. -->



<h3 id="leaveComment">Σχολιάστε το άρθρο</h3>
<div id="respond">

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/%CE%B1%CF%81%CE%B3%CE%BF%CE%BB%CE%AF%CE%B4%CE%B1-%CF%85%CF%80%CF%8C-%CE%BC%CE%B5%CF%81%CE%B9%CE%BA%CF%8C-%CE%AD%CE%BB%CE%B5%CE%B3%CF%87%CE%BF-%CE%B7-%CE%B4%CE%B1%CF%83%CE%B9%CE%BA%CE%AE-%CF%80%CF%85/#respond" style="display:none;">Πατήστε εδώ για να ακυρώσετε το σχόλιο.</a></small>
</div>



<form action="http://www.polispress.gr/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Όνομα (υποχρεωτικό)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Δνση e-mail (δεν δημοσιεύεται) (υποχρεωτικό)</small></label></p>




<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="" />
<input type='hidden' name='comment_post_ID' value='329029' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

<div id="captchaImgDiv">

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.polispress.gr/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=kRvRRmqbUfcgPlwt" width="175" height="60" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="kRvRRmqbUfcgPlwt" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.polispress.gr/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.polispress.gr/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<div id="captchaInputDiv"><input id="captcha_code" name="captcha_code" type="text" value="" tabindex="4"  />
 <label id="captcha_code_label" for="captcha_code">Πληκτρολογήστε τα παραπάνω στοιχεία</label><span class="required">*</span>
 </div>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Αποστολή Σχολίου" />
          </noscript>
  <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f59d694444" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="21"/></p></form>




</div><br><br>



















 	
			<!-- If comments are open, but there are no comments. -->

	 






















      



      





      
  </div> 
  </div>
  
  <div id="wideSidebar">
	<script type="text/javascript"><!--
google_ad_client = "pub-4661867931347797";
/* 300x250, δημιουργήθηκε 21/3/2011 */
google_ad_slot = "9076338846";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<!--  300x250 ad code [Inner pages]   -->


	<div id="text-23" class="widget wideSidebarWidget widget_text">			<div class="textwidget"><div id="SC_TBlock_342839" class="SC_TBlock">loading...</div> 
<script type="text/javascript">var SC_CId = "342839",SC_Domain="n.pc1ads.com";SC_Start_342839=(new Date).getTime();</script>
<script type="text/javascript" src="//st-n.pc1ads.com/js/adv_out.js"></script></div>
		</div><div id="text-20" class="widget wideSidebarWidget widget_text"><h3 class="widgetbgTitle">Γραφτείτε στο newsletter του PolisPress.gr</h3>			<div class="textwidget"><a target="_blank" href="https://feedburner.google.com/fb/a/mailverify?uri=polispress/ffWO&amp;loc=en_US">
To newsletter θα έρχεται κάθε πρωί κατευθείαν στο email σας!

Για εγγραφή πιέστε εδώ</a></div>
		</div>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [daily] [views] [regular] -->
<div id="wpp-4" class="widget wideSidebarWidget popular-posts">
<h3 class="widgetbgTitle">Top 10 της ημέρας</h3>                <script type="text/javascript">//<![CDATA[
					// jQuery is available, so proceed
					if ( window.jQuery ) {
						
						jQuery(document).ready(function($){
							$.get('http://www.polispress.gr/wp-admin/admin-ajax.php', {
								action: 'wpp_get_popular',
								id: '4'
							}, function(data){
								$('#wpp-4').append(data);
							});
						});
					
					} else { // jQuery is not defined
						if ( window.console && window.console.log )
							window.console.log('WordPress Popular Posts: jQuery is not defined!');						
					}
                //]]></script>
                </div>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->

<!-- WordPress Popular Posts Plugin v3.3.3 [W] [weekly] [views] [regular] -->
<div id="wpp-2" class="widget wideSidebarWidget popular-posts">
<h3 class="widgetbgTitle">Τα πιο δημοφιλή της εβδομάδας</h3>                <script type="text/javascript">//<![CDATA[
					// jQuery is available, so proceed
					if ( window.jQuery ) {
						
						jQuery(document).ready(function($){
							$.get('http://www.polispress.gr/wp-admin/admin-ajax.php', {
								action: 'wpp_get_popular',
								id: '2'
							}, function(data){
								$('#wpp-2').append(data);
							});
						});
					
					} else { // jQuery is not defined
						if ( window.console && window.console.log )
							window.console.log('WordPress Popular Posts: jQuery is not defined!');						
					}
                //]]></script>
                </div>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
<div id="random_posts-3" class="widget wideSidebarWidget widget_random_posts"><h3 class="widgetbgTitle">Καλειδοσκόπιο</h3><div class="random-post">

<ul>
    <h3 class="post-title"><li><a href="http://www.polispress.gr/%ce%b7-%ce%b2%ce%bf%ce%b6%ce%bd%ce%b9%ce%ac%ce%ba%ce%b9-%cf%80%cf%81%cf%8c%ce%b4%cf%89%cf%83%ce%b5-%cf%84%ce%b7-%cf%83%cf%87%ce%ad%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%ce%bc%ce%b5-%cf%84%ce%bf%ce%bd-%ce%b1/" title="Η Βοζνιάκι πρόδωσε τη σχέση της με τον αστέρα των Σπερς">Η Βοζνιάκι πρόδωσε τη σχέση της με τον αστέρα των Σπερς</a></h3></li>
    
    
    
  
    
        
      
  
  <div class="clear"></div>
  
  
</div>
<div class="random-post">

<ul>
    <h3 class="post-title"><li><a href="http://www.polispress.gr/%ce%b7-%cf%80%ce%b5%cf%81%ce%af%ce%bc%ce%b5%cf%84%cf%81%ce%bf%cf%82-%cf%84%ce%b7%cf%82-%ce%bc%ce%ad%cf%83%ce%b7%cf%82-%cf%83%cf%85%ce%bd%ce%b4%ce%ad%ce%b5%cf%84%ce%b1%ce%b9-%ce%bc%ce%b5-%ce%ba%ce%af/" title="Η περίμετρος της μέσης συνδέεται με κίνδυνο καρκίνου">Η περίμετρος της μέσης συνδέεται με κίνδυνο καρκίνου</a></h3></li>
    
    
    
  
    
        
      
  
  <div class="clear"></div>
  
  
</div>
<div class="random-post">

<ul>
    <h3 class="post-title"><li><a href="http://www.polispress.gr/new-york-times-%cf%84%ce%bf-%ce%b4%ce%bd%cf%84-%ce%be%ce%b5%cf%80%ce%ad%cf%81%ce%b1%cf%83%ce%b5-%cf%84%ce%bf%ce%bd-%ce%b5%ce%b1%cf%85%cf%84%cf%8c-%cf%84%ce%bf%cf%85-%ce%bc%ce%b5-%cf%84%ce%b7%ce%bd/" title="New York Times: Το ΔΝΤ ξεπέρασε τον εαυτό του με την Ελλάδα">New York Times: Το ΔΝΤ ξεπέρασε τον εαυτό του με την Ελλάδα</a></h3></li>
    
    
    
  
    
        
      
  
  <div class="clear"></div>
  
  
</div>
<div class="random-post">

<ul>
    <h3 class="post-title"><li><a href="http://www.polispress.gr/%cf%84%ce%bf-polyeco-contemporary-art-initiative-%cf%83%cf%84%ce%bf-%ce%b1%cf%80%ce%b8/" title="Το Polyeco Contemporary Art Initiative στο ΑΠΘ">Το Polyeco Contemporary Art Initiative στο ΑΠΘ</a></h3></li>
    
    
    
  
    
        
      
  
  <div class="clear"></div>
  
  
</div>
<div class="random-post">

<ul>
    <h3 class="post-title"><li><a href="http://www.polispress.gr/%cf%84%cf%81%cf%8c%ce%bc%ce%bf%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%cf%89%ce%bd%cf%83%cf%84%ce%b1%ce%bd%cf%84%ce%b9%ce%bd%ce%bf%cf%8d%cf%80%ce%bf%ce%bb%ce%b7/" title="Τρόμος στην Κωνσταντινούπολη">Τρόμος στην Κωνσταντινούπολη</a></h3></li>
    
    
    
  
    
        
      
  
  <div class="clear"></div>
  
  
</div>
<div class="random-post">

<ul>
    <h3 class="post-title"><li><a href="http://www.polispress.gr/%ce%b5%ce%ba%ce%b4%cf%81%ce%bf%ce%bc%ce%ae-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b1-%ce%ba%ce%b1%cf%80%ce%b7-%cf%80%ce%b5%ce%b9%cf%81%ce%b1%ce%b9%ce%ac/" title="Εκδρομή για τα ΚΑΠΗ Πειραιά">Εκδρομή για τα ΚΑΠΗ Πειραιά</a></h3></li>
    
    
    
  
    
        
      
  
  <div class="clear"></div>
  
  
</div>
<div class="random-post">

<ul>
    <h3 class="post-title"><li><a href="http://www.polispress.gr/%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%b1%ce%af%ce%b3%ce%bb%ce%b7-%cf%84%ce%bf%cf%85-%cf%87%cf%81%ce%ae%cf%83%cf%84%ce%bf%cf%85-%ce%bb%ce%b1%ce%bc%cf%80%cf%81%ce%ac%ce%ba%ce%b7-%cf%83%cf%84%ce%bf/" title="Από την αίγλη του Χρήστου Λαμπράκη, στον ξεπεσμό του ΔΟΛ επί Σταύρου Ψυχάρη">Από την αίγλη του Χρήστου Λαμπράκη, στον ξεπεσμό του ΔΟΛ επί Σταύρου Ψυχάρη</a></h3></li>
    
    
    
  
    
        
      
  
  <div class="clear"></div>
  
  
</div>
<div class="random-post">

<ul>
    <h3 class="post-title"><li><a href="http://www.polispress.gr/%cf%80%cf%81%cf%89%cf%84%ce%bf%ce%b2%ce%bf%cf%85%ce%bb%ce%af%ce%b5%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7-%ce%bc%ce%b5%cf%84%ce%b1%cf%81%cf%81%cf%8d%ce%b8%ce%bc%ce%b9%cf%83%ce%b7-%cf%84%ce%b7%cf%82/" title="Πρωτοβουλίες για τη μεταρρύθμιση της Ευρωζώνης">Πρωτοβουλίες για τη μεταρρύθμιση της Ευρωζώνης</a></h3></li>
    
    
    
  
    
        
      
  
  <div class="clear"></div>
  
  
</div>
<div class="random-post">

<ul>
    <h3 class="post-title"><li><a href="http://www.polispress.gr/le-monde-%cf%80%ce%bf%ce%b9%ce%b1-%ce%b8%ce%b1-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%b7-%ce%b5%cf%80%ce%b9%cf%81%cf%81%ce%bf%ce%ae-%cf%84%ce%bf%cf%85-%ce%bd%ce%ad%ce%bf%cf%85-%cf%80%cf%81%ce%bf%ce%ad/" title="Le Monde: Ποια θα είναι η επιρροή του νέου προέδρου των ΗΠΑ στην Ευρώπη;">Le Monde: Ποια θα είναι η επιρροή του νέου προέδρου των ΗΠΑ στην Ευρώπη;</a></h3></li>
    
    
    
  
    
        
      
  
  <div class="clear"></div>
  
  
</div>
<div class="random-post">

<ul>
    <h3 class="post-title"><li><a href="http://www.polispress.gr/%c2%abkouzina%c2%bb-stin-ypiresia-tou-elliniko/" title="«Κουζίνα» στην υπηρεσία του Ελληνικού Μουσείου του Σικάγου">«Κουζίνα» στην υπηρεσία του Ελληνικού Μουσείου του Σικάγου</a></h3></li>
    
    
    
  
    
        
      
  
  <div class="clear"></div>
  
  
</div>
</div><div id="wysija-2" class="widget wideSidebarWidget widget_wysija"><h3 class="widgetbgTitle">Εγγραφείτε στο Ενημερωτικό μας δελτίο</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>To Email σας <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="To Email σας"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Εγγραφείτε!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="4" />
    
 </form></div></div>	
</div>
  <div class="clear"></div>
</div><!-- Enf of innerContent -->

<div id="narrowSidebar">
	<div id="text-22" class="widget narrowSidebarWidget widget_text"><h3 class="narrowSidebarTitle">Τηλεβόας</h3>			<div class="textwidget">Και εγένετο Τράμπ-α</div>
		</div>	
	 
		<h3 class="narrowSidebarTitle">Γκαλερί</h3>
		<ul id="narrowSidebarGallery">
					
		
			<li>

									<a href="http://www.polispress.gr/strass-alexandros-rigas-ke-i-tania-tripi-sto-el-convento-del-arte-tin-paraskevi-2-iouniou/" rel="bookmark"><img src="http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/timthumb.php?src=http://www.koolnews.gr/sites/default/files/styles/950x650/public/strass.jpg&amp;h=&amp;q=90&amp;w=120&amp;h=80&amp;zc=1" alt=""></a>
						
			
				<a href="http://www.polispress.gr/strass-alexandros-rigas-ke-i-tania-tripi-sto-el-convento-del-arte-tin-paraskevi-2-iouniou/" rel="bookmark">«STRASS…» Αλέξανδρος Ρήγας και η Τάνια Τρύπη στο EL CONVENTO DEL ARTE την Παρασκευή 2 Ιουνίου</a>
			</li>
					
		
			<li>

									<a href="http://www.polispress.gr/chitirio-schetikos-me-to-atichestato-gegonos-tou-thanatou-enos-neou-anthropoy/" rel="bookmark"><img src="http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/timthumb.php?src=http://enallaktikiagenda.gr/wp-content/uploads/2016/08/i-siopi-tou-bergman-dorean-provoli-sto-theatro-xytirio-e1470319237804.jpg&amp;h=&amp;q=90&amp;w=120&amp;h=80&amp;zc=1" alt=""></a>
						
			
				<a href="http://www.polispress.gr/chitirio-schetikos-me-to-atichestato-gegonos-tou-thanatou-enos-neou-anthropoy/" rel="bookmark">ΧΥΤΗΡΙΟ: Σχετικώς με το ατυχέστατο γεγονός του θανάτου ενός νέου ανθρώπου</a>
			</li>
					
		
			<li>

									<a href="http://www.polispress.gr/la-la-land-live-in-concert-me-100meli-orchistra-chorodia-ke-jazz-ensemble/" rel="bookmark"><img src="http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/timthumb.php?src=https://s3-eu-central-1.amazonaws.com/musicpress.gr-wp-uploads/wp-content/uploads/2017/04/22084728/La-La-Land.jpg&amp;h=&amp;q=90&amp;w=120&amp;h=80&amp;zc=1" alt=""></a>
						
			
				<a href="http://www.polispress.gr/la-la-land-live-in-concert-me-100meli-orchistra-chorodia-ke-jazz-ensemble/" rel="bookmark">LA LA LAND  &#8211; live in concert &#8211; με 100μελή ορχήστρα, χορωδία και jazz ensemble</a>
			</li>
					
		
			<li>

									<a href="http://www.polispress.gr/kristallia-live-parousiasi-diskou-passport-keramikos/" rel="bookmark"><img src="http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/timthumb.php?src=http://cdn.e-radio.gr/repository/2017/krystallia17.jpg&amp;h=&amp;q=90&amp;w=120&amp;h=80&amp;zc=1" alt=""></a>
						
			
				<a href="http://www.polispress.gr/kristallia-live-parousiasi-diskou-passport-keramikos/" rel="bookmark">ΚΡΥΣΤΑΛΛΙΑ LIVE ΠΑΡΟΥΣΙΑΣΗ ΔΙΣΚΟΥ @ Passport Κεραμεικός</a>
			</li>
					
		
			<li>

									<a href="http://www.polispress.gr/me-megali-epitichia-o-posidonios-imimarathonios/" rel="bookmark"><img src="http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/timthumb.php?src=https://1.bp.blogspot.com/-YHypVivfigY/WPdjC6yOhEI/AAAAAAAAJDo/qDZTbeorOBAZUUz9LnrwDLHgzwUoagsjACLcB/s640/poseidon-flyer2017_A3-1000x580.jpg&amp;h=&amp;q=90&amp;w=120&amp;h=80&amp;zc=1" alt=""></a>
						
			
				<a href="http://www.polispress.gr/me-megali-epitichia-o-posidonios-imimarathonios/" rel="bookmark">Με μεγάλη επιτυχία ο Ποσειδώνιος Ημιμαραθώνιος</a>
			</li>
					
		
			<li>

									<a href="http://www.polispress.gr/chantampakis-to-survivor-to-podosfero-to-montelignk-o-barmpan-ke-o-idikos-sta-trofima/" rel="bookmark"><img src="http://www.polispress.gr/wp-content/themes/Advanced-Newspaper1392/timthumb.php?src=https://instagram.fath1-2.fna.fbcdn.net/t51.2885-15/sh0.08/e35/p750x750/17934309_935737016569598_8384516554024288256_n.jpg&amp;h=&amp;q=90&amp;w=120&amp;h=80&amp;zc=1" alt=""></a>
						
			
				<a href="http://www.polispress.gr/chantampakis-to-survivor-to-podosfero-to-montelignk-o-barmpan-ke-o-idikos-sta-trofima/" rel="bookmark">Χανταμπάκης: Το Survivor, το ποδόσφαιρο, το μόντελιγνκ, ο μπάρμπαν και ο ειδικός στα τρόφιμα</a>
			</li>
				
		</ul>
		
		
	<script type="text/javascript"><!--
google_ad_client = "pub-4661867931347797";
/* 120x600, δημιουργήθηκε 21/3/2011 */
google_ad_slot = "2153855975";
google_ad_width = 120;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<!--  120x600 ad code [Inner pages]   -->

	

</div>

<div class="clear"></div>

<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-24025298-1']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<div id="footerCatBar">
    
            <ul>
          	<li class="cat-item cat-item-1"><a href="http://www.polispress.gr/category/other-news/" >Διάφορες ειδήσεις</a>
</li>
	<li class="cat-item cat-item-4088"><a href="http://www.polispress.gr/category/latest-news/" >Τελευταία νέα</a>
</li>
	<li class="cat-item cat-item-24935"><a href="http://www.polispress.gr/category/kosmos/" >Κόσμος</a>
</li>
	<li class="cat-item cat-item-4089"><a href="http://www.polispress.gr/category/politics/" >Πολιτική</a>
</li>
	<li class="cat-item cat-item-4091"><a href="http://www.polispress.gr/category/science-and-technology/" >Επιστήμη και Τεχνολογία</a>
</li>
	<li class="cat-item cat-item-4090"><a href="http://www.polispress.gr/category/culture-and-entertainment/" >Πολιτισμός και Ψυχαγωγία</a>
</li>
	<li class="cat-item cat-item-4109"><a href="http://www.polispress.gr/category/health/" >Υγεία</a>
</li>
	<li class="cat-item cat-item-24934"><a href="http://www.polispress.gr/category/epikera/" >Επίκαιρα</a>
</li>
	<li class="cat-item cat-item-4097"><a href="http://www.polispress.gr/category/astra-en-taxi/" >Άστρα Εν τάξει</a>
</li>
        </ul>
       </div>

<div id="footerPages">
    
  <ul>
    <li class="page_item page-item-18365"><a href="http://www.polispress.gr/polis-tv/">Polis TV</a></li>
<li class="page_item page-item-258308"><a href="http://www.polispress.gr/tropos-chrisis-ton-cookie-apo-tin-polispress/">Τρόπος χρήσης των cookie από την PolisPress</a></li>
<li class="page_item page-item-2"><a href="http://www.polispress.gr/whois/">Ταυτότητα</a></li>
<li class="page_item page-item-17676"><a href="http://www.polispress.gr/advertising/">Διαφημίσεις</a></li>
<li class="page_item page-item-17526"><a href="http://www.polispress.gr/newsletter_subscribe/">Εγγραφή στο newsletter</a></li>
<li class="page_item page-item-31281"><a href="http://www.polispress.gr/terms_and_conditions/">Όροι και προϋποθέσεις</a></li>
<li class="page_item page-item-17683"><a href="http://www.polispress.gr/contact_us/">Επικοινωνία</a></li>
    <li><a href="http://www.polispress.gr/feed/">RSS</a></li>
  </ul>
    <span id="themeInfo">
      
   
      
        Σχεδιασμός από <a target="_blank" href="http://www.modad.gr/">MOD creative studio</a>
    <script type='text/javascript' src='http://www.polispress.gr/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='random-posts-widget-css'  href='http://www.polispress.gr/wp-content/plugins/another-random-posts-widget/random-posts-widget.css?ver=d39971f5832c72edea75c9b293f482b7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.polispress.gr/wp-includes/js/comment-reply.min.js?ver=d39971f5832c72edea75c9b293f482b7'></script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.polispress.gr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u0393\u03af\u03bd\u03b5\u03c4\u03b1\u03b9 \u03b1\u03c0\u03bf\u03c3\u03c4\u03bf\u03bb\u03ae ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.polispress.gr\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/plugins/wp-email/email-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://www.polispress.gr/wp-includes/js/wp-embed.min.js?ver=d39971f5832c72edea75c9b293f482b7'></script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-el.js?ver=2.6.19'></script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.polispress.gr\/wp-admin\/admin-ajax.php","loadingTrans":"\u03c6\u03cc\u03c1\u03c4\u03c9\u03c3\u03b7...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.polispress.gr/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.19'></script>
<!-- ngfb footer javascript begin -->
<!-- generated on 2017-06-04T13:10:24+00:00 -->
<!-- ngfb footer: facebook script location is header -->
<!-- ngfb footer: gplus script location is header -->
<!-- ngfb footer: twitter script location is header -->
<!-- ngfb footer javascript end -->

			<div id="cookie-notice" class="cn-top bootstrap" style="color: #fff; background-color: #00a1ff;"><div class="cookie-notice-container"><span id="cn-notice-text">Χρησιμοποιούμε cookie για την εξατομίκευση περιεχομένου και διαφημίσεων, την παροχή λειτουργιών κοινωνικών μέσων και την ανάλυση της επισκεψιμότητάς μας. Χρησιμοποιώντας τις υπηρεσίες μας, συμφωνείτε με τη χρήση cookie εκ μέρους μας.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Αποδοχή</a><a href="http://www.polispress.gr/tropos-chrisis-ton-cookie-apo-tin-polispress/" target="_blank" id="cn-more-info" class="button bootstrap">Περισσότερα</a>
				</div>
			</div>  </span>
</div>

<!-- 115 queries σε 2,621 δευτερόλεπτα.  --></div><!-- enf od wrapper -->
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: www.polispress.gr @ 2017-06-04 15:10:24 by W3 Total Cache -->